<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Harbour industry is star of show | Gladstone Observer</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Discover Gladstone&amp;#39;s hidden charms these school holidays." /> <meta name="author" content=""> <meta property="fb:app_id" content="142981949047780"/> <meta property="og:site_name" content="Gladstone Observer"/> <meta name="apple-itunes-app" content="app-id=1047078541, app-argument=gladstoneobserver://article?aid=3193509&type=article" /> <meta property="og:title" content="Harbour industry is star of show" /> <meta property="og:description" content="Discover Gladstone&#39;s hidden charms these school holidays." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/06/25/b88827122z1_20170625183531_000g92m643n2-0-pnx56hz4hm0zl13zgo2_fct1831x1381x122x89_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/06/25/b88827122z1_20170625183531_000g92m643n2-0-pnx56hz4hm0zl13zgo2_fct1831x1381x122x89_ct300x300.jpg" /> <meta property="og:url" content="https://www.gladstoneobserver.com.au/news/harbour-industry-is-star-of-show/3193509/" /> <meta property="al:ios:url" content="gladstoneobserver://article?aid=3193509&type=article"> <meta property="al:ios:app_store_id" content="1047078541"> <meta property="al:ios:app_name" content="Gladstone Observer"> <meta property="al:android:url" content="gladstoneobserver://article?aid=3193509&type=article"> <meta property="al:android:app_name"  content="Gladstone Observer"> <meta property="al:android:package" content="com.apnarm.gladstoneobserver"> <meta property="al:web:url" content="https://www.gladstoneobserver.com.au/news/harbour-industry-is-star-of-show/3193509/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '170.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gladstone";
        pageData.url = pageData.genBasicURL("/news/harbour-industry-is-star-of-show/3193509/");
        pageData.site = "glo";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Harbour industry is star of show";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ogo"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5323";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/harbour-industry-is-star-of-show/3193509/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/harbour-industry-is-star-of-show/3193509/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/harbour-industry-is-star-of-show/3193509/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gladstone"}' data-locality='Gladstone'> <div class="left-col"> <a href="http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gladstone
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gladstone", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gladstone
        </li> <li data-forecast='{ "locality": "Boyne Island", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/boyne-island/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Boyne Island
        </li> <li data-forecast='{ "locality": "Moura", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 27, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/moura/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Moura
        </li> <li data-forecast='{ "locality": "Biloela", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 7, "tempMax": 26, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/biloela/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Biloela
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 23, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 23, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 23, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Tannum Sands", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 12, "tempMax": 25, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/tannum-sands/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tannum Sands
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/theobserver5b15d-2fs2au8bo8kse0ibmk2.png" alt="Gladstone Observer" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gladstone Lifestyle"}'>
    Gladstone Lifestyle
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gladstoneobserver.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Harbour industry is star of show</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        26th Jun 2017 4:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/harbour-industry-is-star-of-show/3193509/", "options": {"url": "/record/liked/28/3193509/7187b0858ba79a12c8b127ceb2103796887900af35e51ee2d6bd3be1fe314aca/"}}'></div> <div data-activity-action='{"key": "shared:/news/harbour-industry-is-star-of-show/3193509/", "options": {"url": "/record/shared/28/3193509/8f3a241997c29cb3100e4c8c230515692e4978ecac365211259cef5155974779/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="ogo" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3193509/", "content_type": "newsentry", "label": "Harbour industry is star of show"}' data-record-hit="/record/hit/28/3193509/" data-content-context='{"contentTypeId": 28, "objectId": 3193509}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2271033/", "content_type": "image", "label": "Port of Gladstone Harbour Cruise"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827122z1_20170625183531_000g92m643n2-0-pnx56hz4hm0zl13zgo2_ct620x465.jpg"  alt="Guests on the harbour cruise make the most of the beautiful weather and stay on deck." title="Guests on the harbour cruise make the most of the beautiful weather and stay on deck."  /> <figcaption> <span>Guests on the harbour cruise make the most of the beautiful weather and stay on deck.</span> <small class="photoDetails">Julia Bartrim</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/five-die-horror-14-hours-queensland-roads/3193322/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/06/25/9-3834271-twb250617helidon03_fct1024x768_ct140x105.jpg" width="140" height="105" alt="Five die in horror 14 hours on Queensland roads" title="Five die in horror 14 hours on Queensland roads" /> </a> <li> <a href="/news/five-die-horror-14-hours-queensland-roads/3193322/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Five die in horror 14 hours on Queensland roads
                        </a> </li> <li> <a href="/news/co-accused-couple-busted-for-dodgy-car-sale-on-fac/3193227/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Co-accused couple busted for dodgy car sale on Facebook
                        </a> </li> <li> <a href="/news/breaking-two-bike-riders-hit-car-gladstone-road/3193334/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            UPDATE: Two cyclists hit by car on Gladstone Road
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift4?utm_source=Product&utm_medium=article_tile&utm_term=speaker&utm_content=speaker&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_articletile_opt1-uex960mx112sm03xbo2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>IT WAS another perfect winter's day in Gladstone when the Curtis Endeavour II pulled away from the shore yesterday morning. </p><p>About 25 passengers were on board, including several young families, to take in the sights on The Port of Gladstone Harbour Tour.</p><p>The tour, run by Curtis Ferry Services, offers a two-hour refreshing escape onto the deep water harbour with a guided commentary of the harbour's features.</p><p>The ferry has plenty of deck space allowing passengers to spread out on the different levels and enjoy the sea breezes and scenery both beautiful and interesting. </p><p>As the ferry made its way out of the marina precinct into Auckland Creek, a small pod of dolphins was spotted in the water approximately 30m from the boat. They are a common occurrence and prefer the shelter of the harbour to the open ocean. </p><p>But it is the man-made features of the harbour which Curtis Ferry Services aims to educate visitors about. </p><p>Visitors to Gladstone will gain a real understanding of what makes Gladstone tick by taking this cruise. The heavy industry and massive exports of alumina, coal, cement, liquid natural gas, ammonium nitrate (heading to various ports across the world) are on display. </p><p>Linda Griffiths, cruise commentator and hostess, is a wearer of many hats in her work for Curtis Ferry Services but she still enjoys going out on the water.</p><p>"It makes for a very interesting position,&#8221; she said.</p><p>Sonia Collins, a visitor from Adelaide, said the cruise was an enjoyable experience and noted the beauty of the natural features despite the number of heavy industries. </p><p>"There's a great spread of greenery, islands of greenery,&#8221; she said. </p><p>The ferry returns to shore via the same route after two hours well spent. </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gladstoneobserver.com.au/"><img alt="Gladstone Observer" title="Gladstone Observer" src="https://media.apnarm.net.au/source/theobserver_1_t130.png" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/harbour-industry-is-star-of-show/3193509/", "options": {"url": "/record/liked/28/3193509/7187b0858ba79a12c8b127ceb2103796887900af35e51ee2d6bd3be1fe314aca/"}}'></div> <div data-activity-action='{"key": "shared:/news/harbour-industry-is-star-of-show/3193509/", "options": {"url": "/record/shared/28/3193509/8f3a241997c29cb3100e4c8c230515692e4978ecac365211259cef5155974779/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3867/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44471 // INREAD ROS DESKTOP - gladstoneobserver.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3193509/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2292/", "content_type": "advertisement", "label": "Digi Subs - Free Speaker - HP Tile"}'> <p> <a href="/subscriptions/offer/gift4?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=speaker&amp;utm_content=speaker&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_homepagetile_opt2-dmgh1ujw0nwvi03xbo2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/battle-of-brisbane-bully-manny-and-you-win/3193515/" class="track">
                    Battle of Brisbane: Bully Manny and you win
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T07:42:43"> </a> </li> <li> <a href="/news/miracle-baby-survives-mothers-horror-death/3193612/" class="track">
                    Miracle baby survives mother's horror death
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:01:02"> </a> </li> <li> <a href="/news/a-taste-for-cheese-making/3193613/" class="track">
                    A taste for cheese making
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:01:00"> </a> </li> <li> <a href="/news/first-pitch-perfect-3-trailer-here/3193601/" class="track">
                    The first Pitch Perfect 3 trailer is here
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:00:00"> </a> </li> <li> <a href="/news/valleys-take-the-spoils-in-local-derby/3193604/" class="track">
                    Valleys take the spoils in local derby
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T08:48:00"> </a> </li> <li> <a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" class="track">
                    How 9/11 helped make Waleed Aly a household name
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T08:45:01"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186166/", "content_type": "newsentry", "label": "8 things you didnt know you could do at North Straddie"}'> <a href="/news/8-things-you-didnt-know-you-could-do-north-straddi/3186166/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3809817-_3sq5417_ct300x225.jpg" width="300" height="225" alt="Watch these guys while you enjoy the magical sunset of an evening. " title="Watch these guys while you enjoy the magical sunset of an evening. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/8-things-you-didnt-know-you-could-do-north-straddi/3186166/" title="NORTH Stradbroke Island is the perfect getaway whether you plan to stay for a day, a week or even a month." class="track">8 things you didn't know you could do at North Straddie</a></h3> <p class="standard">NORTH Stradbroke Island is the perfect getaway whether you plan to stay for a day, a week or even a month.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/whisky-lovers-blueprint-brisbanes-best-bars/3186174/" title="SCOTCH, Whiskey and Whisky; it all gets a bit confusing. " class="track">A whisky-lover's blueprint to Brisbane's best bars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186174/", "content_type": "newsentry", "label": "A whisky-lovers blueprint to Brisbanes best bars"}'> <a href="/news/whisky-lovers-blueprint-brisbanes-best-bars/3186174/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3809813-thegresham_bysavannahvanderniet-29_ct90x70.jpg" width="90" height="70" alt="Check out The Gresham for some old-school fine drops. " title="Check out The Gresham for some old-school fine drops. " /> </a> <p class="inline-attachment-text ">SCOTCH, Whiskey and Whisky; it all gets a bit confusing. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/your-guide-best-brisbane-markets/3186162/" title="WHO doesn’t love a good market!? The fresh produce, the beautiful handmade crafts and clothes, the to-die-for food trucks – the list of pros goes on." class="track">Your guide to the best Brisbane markets</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186162/", "content_type": "newsentry", "label": "Your guide to the best Brisbane markets"}'> <a href="/news/your-guide-best-brisbane-markets/3186162/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3809816-jan powers farmes markets_brisbane_image jared vethaak 00_ct90x70.jpg" width="90" height="70" alt="Enjoy the beautiful offerings of one of Brisbane&#39;s many markets. " title="Enjoy the beautiful offerings of one of Brisbane&#39;s many markets. " /> </a> <p class="inline-attachment-text ">WHO doesn’t love a good market!? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/aint-no-mountain-high-enough/3182556/" title="GOING on a hike is one of the best ways to get active and outdoors and the big smoke Brisbane is dishing up the goods." class="track">Ain’t no mountain high enough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182556/", "content_type": "newsentry", "label": "Ain\u2019t no mountain high enough"}'> <a href="/news/aint-no-mountain-high-enough/3182556/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795734-mt gravatt_fct684x513x446.0_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">Brisbane's dishing up the mountain-hiking goods!</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" title="YOU may not associate Brisbane with a burgeoning art scene, but you’d be mistaken. " class="track">Our six art gallery picks for a creative day out</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182537/", "content_type": "newsentry", "label": "Our six art gallery picks for a creative day out"}'> <a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795603-art01_ct90x70.jpg" width="90" height="70" alt="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " title="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " /> </a> <p class="inline-attachment-text ">YOU'D be mistaken in thinking Brisbane wasn't an arty city. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" title="THE last season of GoT finally uttered the words we’ve been waiting six seasons to hear and now that the weather has cooled down in Brisbane, “winter is here.” " class="track">Six hideaway bars to escape winter chill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182551/", "content_type": "newsentry", "label": "Six hideaway bars to escape winter chill"}'> <a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795642-thegresham_ct90x70.jpg" width="90" height="70" alt="The Gresham&#39;s charm will win you over before your first sip. " title="The Gresham&#39;s charm will win you over before your first sip. " /> </a> <p class="inline-attachment-text ">THESE are the perfect places to hang this winter. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" title="A CITY drenched in culture, Brisbane is again flaunting an arts and culture events calendar fit for a queen." class="track">Brisbane's arts and culture events centre stage </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177953/", "content_type": "newsentry", "label": "Brisbanes arts and culture events centre stage "}'> <a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3780108-beverley knight in the bodyguard 6066 paul coltas_ct90x70.jpg" width="90" height="70" alt="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " title="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " /> </a> <p class="inline-attachment-text ">THE arts and culture events you don't want to miss. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193452/", "content_type": "newsentry", "label": "Horror weekend on roads a tragic start to holidays"}'> <a href="/news/horror-weekend-on-roads-a-tragic-start-to-school-h/3193452/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827951z1_20170625161046_000gf1m60p22-0-dcbnevdc48rueycygo2_fct1415x1051x278x215_ct300x225.jpg" width="300" height="225" alt="Horror weekend on roads a tragic start to holidays" title="Horror weekend on roads a tragic start to holidays" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/horror-weekend-on-roads-a-tragic-start-to-school-h/3193452/" class="track"  >Horror weekend on roads a tragic start to holidays</a></h3> <p>Minister for Main Roads Mark Bailey sends his thoughts to the families of this weekend's five road fatalities</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/horror-weekend-on-roads-a-tragic-start-to-school-h/3193452/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193381/", "content_type": "newsentry", "label": "Money the hurdle for council in Deepwater road decision"}'> <a href="/news/money-is-biggest-hurdle-for-council-examining-deep/3193381/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88826798z1_20170625130249_000gifm5pa32-0-kvsjpoi7nrfyw2fxgo2_fct1100x818_ct90x70.jpg" width="90" height="70" alt="NATURAL BEAUTY: Part of the shore front at Deepwater National Park" title="NATURAL BEAUTY: Part of the shore front at Deepwater National Park" /> </a> <h3 class="inline-attachment-text"> <a href="/news/money-is-biggest-hurdle-for-council-examining-deep/3193381/" title="Acting Mayor Chris Trevor said upgrade would cost about $3 million whereas a completely new road following a different route would be upwards of $40 million." class="track">Money the hurdle for council in Deepwater road decision</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/gladstone-squatter-lights-fire-in-cbd-tells-cops-h/3193228/" title="His spree included squatting, stealing, trespassing and even lighting a fire in the CBD." class="track">Gladstone squatter lights fire in CBD, tells cops he wants 'world to burn'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193228/", "content_type": "newsentry", "label": "Gladstone squatter lights fire in CBD, tells cops he wants world to burn"}'> <a href="/news/gladstone-squatter-lights-fire-in-cbd-tells-cops-h/3193228/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88826302z1_20170624101634_000gdam592d2-0-gj8nix9qp1thwkdpgo2_ct90x70.jpg" width="90" height="70" alt="\Gladstone CBD." title="\Gladstone CBD." /> </a> <p class="inline-attachment-text ">Man squats, steals, trespasses and even lights a fire in the CBD.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/win-tickets-see-jeff-horn-take-manny-pacquiao/3193418/" title="HERE&#39;S your chance to see Jeff Horn take on Many Pacquiao in Brisbane on July 2. " class="track">Win ringside tickets to see Jeff Horn take on Manny Pacquiao</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193418/", "content_type": "newsentry", "label": "Win ringside tickets to see Jeff Horn take on Manny Pacquiao"}'> <a href="/news/win-tickets-see-jeff-horn-take-manny-pacquiao/3193418/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/boxing_webpromo_650x366-wy5g2bbaoxdhobqggo2_ct90x70.jpg" width="90" height="70" alt="You could be there for the fight of the century: Jeff Horn taking on eight-time world champion and all-time boxing great Manny Pacquiao in Brisbane." title="You could be there for the fight of the century: Jeff Horn taking on eight-time world champion and all-time boxing great Manny Pacquiao in Brisbane." /> </a> <p class="inline-attachment-text ">Here's your chance to see Jeff Horn take on Many Pacquiao</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lucky-rescue-for-injured-pelican-at-1770/3193502/" title="A man who&#39;d taken bird catching course was in the right place at the right time." class="track">Lucky rescue for injured pelican at 1770</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193502/", "content_type": "newsentry", "label": "Lucky rescue for injured pelican at 1770"}'> <a href="/news/lucky-rescue-for-injured-pelican-at-1770/3193502/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827477z1_20170625181922_000gf1m609f2-0-ctgqckmmse3ix40zgo2_ct90x70.jpg" width="90" height="70" alt="HOOKED ON WILDLIFE: Neil Mergard brings the pelican injured by fishing tackle to shore." title="HOOKED ON WILDLIFE: Neil Mergard brings the pelican injured by fishing tackle to shore." /> </a> <p class="inline-attachment-text ">This bird was given a second chance at life by local man.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3192978/", "content_type": "newsentry", "label": "Arrival of NDIS, community called to act on social responsibility"}'> <a href="/news/arrival-of-ndis-community-called-to-act-on-social-/3192978/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88825025z1_20170623150958_000gdam4haj2-0-0pr5ksrjgs9aexmjgo2_fct1515x1126x265x196_ct300x225.jpg" width="300" height="225" alt="GCLA guest speaker Peter Rowe and his facilitator Tracy Wiggins" title="GCLA guest speaker Peter Rowe and his facilitator Tracy Wiggins" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/arrival-of-ndis-community-called-to-act-on-social-/3192978/" title="GCLA launches newest social enterprise and discusses NDIS arrival, calling community to act on its social responsibility" class="track">Arrival of NDIS, community called to act on 'social responsibility'</a></h3> <p class="standard">GCLA launches newest social enterprise and discusses NDIS arrival, calling community to act on its social responsibility</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/10-free-activities-your-kids-can-do-these-school-h/3191647/" title="Tons of activities for your kids are on offer these school holidays" class="track">10 free activities your kids can do these school holidays</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3191647/", "content_type": "newsentry", "label": "10 free activities your kids can do these school holidays"}'> <a href="/news/10-free-activities-your-kids-can-do-these-school-h/3191647/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/20/b88818414z1_20170620132025_000g59luup82-0-uvnu0xopl41gykgxfo2_fct1732x1287x316_ct90x70.jpg" width="90" height="70" alt="Tons of free activities for your kids are on offer in Gladstone these school holidays." title="Tons of free activities for your kids are on offer in Gladstone these school holidays." /> </a> <p class="inline-attachment-text ">Tons of activities for your kids are on offer these school holidays</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/cq-man-fighting-for-his-life-after-sunday-morning-/3191467/" class="track">
                            CQ man fighting for his life after Sunday morning crash
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/our-cape-making-heroes-supporting-sick-kids/3191374/" class="track">
                            Our cape-making heroes supporting sick kids
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/show-time-fast-approaching-at-mt-larcom/3191371/" class="track">
                            Show time fast approaching at Mt Larcom
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/valley-fashion-store-back-in-business-after-flood/3189854/" class="track">
                            WATCH: Crossroads back in business after floods, big sale
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/community-love-and-support-is-everything-10-wonder/3189550/" class="track">
                            10 of Gladstone's most worthwhile GoFundMe pages
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" title="A BUNDABERG mum is on a mission to help parents and children take a breather from social media." class="track">Bundy mum blogging to get families offline</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193143/", "content_type": "newsentry", "label": "Bundy mum blogging to get families offline"}'> <a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816975z1_20170623193058_000gfiltffu2-0-qtems00ub0373zxkgo2_ct90x70.jpg" width="90" height="70" alt="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." title="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." /> </a> <p class="inline-attachment-text ">Crafty projects a hit with parents and children</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/country-music-stars-coming-to-ipswich/3190948/" title="A UNIQUE tribute show will bring a bit of country into the city." class="track">Country music stars coming to Ipswich</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190948/", "content_type": "newsentry", "label": "Country music stars coming to Ipswich"}'> <a href="/news/country-music-stars-coming-to-ipswich/3190948/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/18/b88815230z1_20170618161436_000go3lsada3-0-xsfyqxr0zvlh2wwjfo2_fct1700x1262x40_ct90x70.jpg" width="90" height="70" alt="Ipswich will get it&#39;s country on when The Country Superstars Tribute Show hits town on Friday, June 30 at Brothers Leagues Club." title="Ipswich will get it&#39;s country on when The Country Superstars Tribute Show hits town on Friday, June 30 at Brothers Leagues Club." /> </a> <p class="inline-attachment-text ">A UNIQUE tribute show will bring a bit of country into the city.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/shoes-make-difference-to-kids-in-zambia/3190521/" title="TOOWOOMBA&#39;S students are making a difference, creating a project that will give kids in Africa more opportunities." class="track">Shoes make difference to kids in Zambia</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190521/", "content_type": "newsentry", "label": "Shoes make difference to kids in Zambia"}'> <a href="/news/shoes-make-difference-to-kids-in-zambia/3190521/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88812523z1_20170616152654_000gu0lqd762-0-d4yrmxlet4yq5895fo2_ct90x70.jpg" width="90" height="70" alt="MANY SHOES: Toowoomba Grammar School&#39;s Adrian Irwin and Fairholme College&#39;s Libby Stumer with shoes collected for children in Zambia." title="MANY SHOES: Toowoomba Grammar School&#39;s Adrian Irwin and Fairholme College&#39;s Libby Stumer with shoes collected for children in Zambia." /> </a> <p class="inline-attachment-text ">Students are making a difference, creating a new project</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193601/", "content_type": "newsentry", "label": "The first Pitch Perfect 3 trailer is here"}'> <a href="/news/first-pitch-perfect-3-trailer-here/3193601/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/pitch_perfect_web2-xsjyk1k213ci4ud3ho2_fct776x582x92.0_ct300x225.jpg" width="300" height="225" alt="Rebel Wilson in a scene from Pitch Perfect 3." title="Rebel Wilson in a scene from Pitch Perfect 3." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/first-pitch-perfect-3-trailer-here/3193601/" title="WHERE are the Bellas now? New clip catches up with singers after graduation. " class="track">The first Pitch Perfect 3 trailer is here</a></h3> <p class="standard">WHERE are the Bellas now? New clip catches up with singers after graduation. </p> <abbr class="pubDate" title="2017-06-26T09:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" title="FOR a young Waleed Aly, it was just an average day at the footy in his home town of Melbourne.

" class="track">How 9/11 helped make Waleed Aly a household name</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193602/", "content_type": "newsentry", "label": "How 9/11 helped make Waleed Aly a household name"}'> <a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/09/carland-xxyvjwj77k3b3mf9vn2_ct90x70.jpg" width="90" height="70" alt="Waleed Aly and Susan Carland at the 2016 Logie Awards" title="Waleed Aly and Susan Carland at the 2016 Logie Awards" /> </a> <p class="inline-attachment-text ">“It feels like there was a script written for me,” he said.

</p> <abbr class="pubDate" title="2017-06-26T08:45:01"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/pixar-weighs-viral-toy-story-theory/3193587/" title="DID Andy’s dad tragically die just before the story took place? Was Woody just a prototype? A Pixar boss has finally set the record straight." class="track">Pixar weighs in on viral Toy Story theory</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193587/", "content_type": "newsentry", "label": "Pixar weighs in on viral Toy Story theory"}'> <a href="/news/pixar-weighs-viral-toy-story-theory/3193587/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/e0bb3050b1b6127c4c6e2f7427438e3f-6abuv8am5fua4x93ho2_fct488x366x93.0_ct90x70.jpg" width="90" height="70" alt="Woody and Buzz Lightyear from Toy Story." title="Woody and Buzz Lightyear from Toy Story." /> </a> <p class="inline-attachment-text ">DID Andy’s dad tragically die just before the story took place?</p> <abbr class="pubDate" title="2017-06-26T08:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/campaign-bring-beloved-nanny-maryborough/3193471/" title="Can Maryborough get Dame Julie Andrews to come to the Mary Poppins Festival." class="track">VIRAL VIDEO: Campaign to bring beloved nanny to Maryborough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193471/", "content_type": "newsentry", "label": "VIRAL VIDEO: Campaign to bring beloved nanny to Maryborough"}'> <a href="/news/campaign-bring-beloved-nanny-maryborough/3193471/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/9-3834947-fra260617mary_fct944x708_ct90x70.jpg" width="90" height="70" alt="** ADVANCE FOR MONDAY, OCT. 16 **FILE**This promotional photo provided by Disney Home Entertainment shows actors Julie Andrews as Mary Poppins and Dick Van Dyke as Bert in a scene from the 40th anniversary edition of the Disney DVD. P. L. Travers, author of the &quot;Mary Poppins&quot; books, approved of Andrews as Poppins but considered Van Dyke &quot;all wrong&quot; and objected to mixing animated characters with live actors. (AP Photo/Disney Home Entertainment)" title="** ADVANCE FOR MONDAY, OCT. 16 **FILE**This promotional photo provided by Disney Home Entertainment shows actors Julie Andrews as Mary Poppins and Dick Van Dyke as Bert in a scene from the 40th anniversary edition of the Disney DVD. P. L. Travers, author of the &quot;Mary Poppins&quot; books, approved of Andrews as Poppins but considered Van Dyke &quot;all wrong&quot; and objected to mixing animated characters with live actors. (AP Photo/Disney Home Entertainment)" /> </a> <p class="inline-attachment-text ">Can we get Dame Julie Andrews to come to our festival?</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/king-judah-through-voice-grand-final/3193526/" title="NOT even losing his speaking voice through illness could stop the Laidley singer from performing." class="track">King Judah through to The Voice grand final</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193526/", "content_type": "newsentry", "label": "King Judah through to The Voice grand final"}'> <a href="/news/king-judah-through-voice-grand-final/3193526/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/dcuiizzvyaasj0j-07rskow2n7xgy9szgo2_fct768x576x255.0_ct90x70.jpg" width="90" height="70" alt="Judah Kelly is through to the grand final of The Voice." title="Judah Kelly is through to the grand final of The Voice." /> </a> <p class="inline-attachment-text ">NOT even illness could stop the Laidley singer from performing.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ipswich-man-plays-poker-with-terminator-and-rambo/3193432/" title="THE journey from growing up in Bundamba to playing poker with movie stars was a long one for Glenn Twiddle" class="track">Ipswich man plays poker with Terminator and Rambo</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193432/", "content_type": "newsentry", "label": "Ipswich man plays poker with Terminator and Rambo"}'> <a href="/news/ipswich-man-plays-poker-with-terminator-and-rambo/3193432/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827561z1_20170625152407_000gi5m5nmf3-0-ccty6dry4a00yj4ygo2_ct90x70.jpg" width="90" height="70" alt="Former Ipswich resident Glenn Twiddle with Arnold Schwarzenegger." title="Former Ipswich resident Glenn Twiddle with Arnold Schwarzenegger." /> </a> <p class="inline-attachment-text ">HE GREW up in Bundamba and is now on the A-list</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/top-10-tv-shows-need-end/3193463/" title="WHEN Fonzie donned water skies to leap a man-eater in a pond, Happy Days’ best days were gone. It’s now time to cull some of our favourites." class="track">The top 10 TV shows that need to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193463/", "content_type": "newsentry", "label": "The top 10 TV shows that need to end"}'> <a href="/news/top-10-tv-shows-need-end/3193463/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/55-4007818-ssh240517cards1_ct90x70.jpg" width="90" height="70" alt="Kevin Spacey and Robin Wright in a scene from season five of House of Cards." title="Kevin Spacey and Robin Wright in a scene from season five of House of Cards." /> </a> <p class="inline-attachment-text ">It’s now time to cull some of our favourites</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2692411/", "content_type": "ad", "label": "934m2 and BUSH NEIGHBOUR"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2692411/", "content_type": "ad", "label": "934m2 and BUSH NEIGHBOUR"}'> <a href="/classifieds/ad/2692411/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2692411" }'><img width="300" alt="934m2 and BUSH NEIGHBOUR" height="225" title="934m2 and BUSH NEIGHBOUR" src="https://media.apnarm.net.au/renet/10007452/images/10007452_17916825_L2718488_0_1498415514_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2692411/" class="track"  data-track='{ "label": "ad : 2692411" }'>     3 Banksia Street, Boyne Island 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>What a location - set on the back of Wyndham Avenue, this quiet street sweeps around behind the Boyne Island Ambulance Centre. This low set brick home is one that...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709013/", "content_type": "ad", "label": "PERFECTLY PRESENTED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709013/", "content_type": "ad", "label": "PERFECTLY PRESENTED"}'> <a href="/classifieds/ad/2709013/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2709013" }'><img width="300" alt="PERFECTLY PRESENTED" height="225" title="PERFECTLY PRESENTED" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18125915_L4231595_0_1498415510_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2709013/" class="track"  data-track='{ "label": "ad : 2709013" }'>     10 Resolute Street, Clinton 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $259,000
            </span> </span> <p>In a quiet street with lovely street appeal is 10 Resolute Street. Featuring three bedrooms all with BIR's, carpeted and new ceiling fans with the entire home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703951/", "content_type": "ad", "label": "ITS QUAINT AND IN A PRIME LOCATION!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703951/", "content_type": "ad", "label": "ITS QUAINT AND IN A PRIME LOCATION!"}'> <a href="/classifieds/ad/2703951/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2703951" }'><img width="300" alt="IT&amp;#39;S QUAINT AND IN A PRIME LOCATION!" height="225" title="IT&amp;#39;S QUAINT AND IN A PRIME LOCATION!" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18050725_L3205905_0_1498415506_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2703951/" class="track"  data-track='{ "label": "ad : 2703951" }'>     7 Cooloola Close, South Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $309,000
            </span> </span> <p>At the top of Cooloola Close off Lamington Drive, this home has something that will impress and that is the deck! It stretches across the full length of the home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2719562/", "content_type": "ad", "label": "SELLERS RELOCATING...PRESENTATION PERFECT...IDEAL FOR THE FAMILY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2719562/", "content_type": "ad", "label": "SELLERS RELOCATING...PRESENTATION PERFECT...IDEAL FOR THE FAMILY"}'> <a href="/classifieds/ad/2719562/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2719562" }'><img width="300" alt="SELLERS RELOCATING...PRESENTATION PERFECT...IDEAL FOR THE FAMILY" height="225" title="SELLERS RELOCATING...PRESENTATION PERFECT...IDEAL FOR THE FAMILY" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18305665_L17311749_0_1498415501_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2719562/" class="track"  data-track='{ "label": "ad : 2719562" }'>     4A Carinya Drive, Clinton 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $369,000
            </span> </span> <p>Here is your opportunity to secure this immaculate home offering plenty of space for the whole family to enjoy.

Sitting high on the elevated block with a secure...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2719516/", "content_type": "ad", "label": "EVERYTHING AT YOUR DOOR STEP"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2719516/", "content_type": "ad", "label": "EVERYTHING AT YOUR DOOR STEP"}'> <a href="/classifieds/ad/2719516/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2719516" }'><img width="300" alt="EVERYTHING AT YOUR DOOR STEP" height="225" title="EVERYTHING AT YOUR DOOR STEP" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18303205_L17309514_0_1498415496_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2719516/" class="track"  data-track='{ "label": "ad : 2719516" }'>     14 Garden Street, West Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $280,000
            </span> </span> <p>What a location! With a Primary and a High school less than 100 metres at either end of this street, this is a great location and a solid family home.

Sometimes...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712273/", "content_type": "ad", "label": "MODERN FAMILY HOME ON ELEVATED 960M2 BLOCK!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712273/", "content_type": "ad", "label": "MODERN FAMILY HOME ON ELEVATED 960M2 BLOCK!"}'> <a href="/classifieds/ad/2712273/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712273" }'><img width="300" alt="MODERN FAMILY HOME ON ELEVATED 960M2 BLOCK!" height="225" title="MODERN FAMILY HOME ON ELEVATED 960M2 BLOCK!" src="https://media.apnarm.net.au/renet/4325/images/4325_18173165_L16997777_0_1498333290_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712273/" class="track"  data-track='{ "label": "ad : 2712273" }'>     18 Cradle Drive, New Auckland 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $365,000
            </span> </span> <p>Raine and Horne Gladstone is delighted to present 18 Cradle Drive to the market!

Nicely positioned on an elevated 960m2 block with sweeping views out over the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2702804/", "content_type": "ad", "label": "SPACIOUS FAMILY HOME!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2702804/", "content_type": "ad", "label": "SPACIOUS FAMILY HOME!"}'> <a href="/classifieds/ad/2702804/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2702804" }'><img width="300" alt="SPACIOUS FAMILY HOME!" height="225" title="SPACIOUS FAMILY HOME!" src="https://media.apnarm.net.au/renet/4325/images/4325_18037895_L16856528_0_1498333285_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2702804/" class="track"  data-track='{ "label": "ad : 2702804" }'>     47 Katrina Boulevard, New Auckland 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $369,000 NEG.
            </span> </span> <p>Raine and Horne Gladstone is pleased to present 47 KATRINA BOULEVARD, to the market!
All the hard work has been done by the sellers to get this property ready for...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712200/", "content_type": "ad", "label": "Old World Charm Welcomes You To This Tannum Sands Beach House"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712200/", "content_type": "ad", "label": "Old World Charm Welcomes You To This Tannum Sands Beach House"}'> <a href="/classifieds/ad/2712200/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712200" }'><img width="300" alt="Old World Charm Welcomes You To This Tannum Sands Beach House" height="225" title="Old World Charm Welcomes You To This Tannum Sands Beach House" src="https://media.apnarm.net.au/renet/4325/images/4325_18172105_L16849840_0_1498333277_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712200/" class="track"  data-track='{ "label": "ad : 2712200" }'>     3 Elizabeth Street, Tannum Sands 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $390,000
            </span> </span> <p>Raine and Horne Gladstone is delighted to present 3 Elizabeth Street to the market.

This wonderful beach house in the heart of Tannum Sands simply oozes old world...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700832/", "content_type": "ad", "label": "NOTHING TO DO BUT MOVE IN NOW !"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2700832/", "content_type": "ad", "label": "NOTHING TO DO BUT MOVE IN NOW !"}'> <a href="/classifieds/ad/2700832/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2700832" }'><img width="300" alt="NOTHING TO DO BUT MOVE IN NOW !" height="225" title="NOTHING TO DO BUT MOVE IN NOW !" src="https://media.apnarm.net.au/renet/4325/images/4325_18015685_L16846690_0_1498333268_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2700832/" class="track"  data-track='{ "label": "ad : 2700832" }'>     5 Tryon Court, Clinton 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>Raine and Horne Gladstone welcomes 5 Tryon Court to the market!
Situated in a small cul-de-sac on a large 1266m2 allotment, is this beautifully renovated family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708845/", "content_type": "ad", "label": "Modern Apartment in a Great Central Location!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708845/", "content_type": "ad", "label": "Modern Apartment in a Great Central Location!!"}'> <a href="/classifieds/ad/2708845/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708845" }'><img width="300" alt="Modern Apartment in a Great Central Location!!" height="225" title="Modern Apartment in a Great Central Location!!" src="https://media.apnarm.net.au/renet/4325/images/4325_18123275_L16837363_0_1498333262_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708845/" class="track"  data-track='{ "label": "ad : 2708845" }'>     1/46 Yarroon Street, Gladstone South 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers From...
            </span> </span> <p>Under instructions from Sam Freeman and Justin Walsh as Agents for the Mortgagee in Possession, Raine and Horne Gladstone is pleased to present for sale this...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/ocean-views-up-for-sale-at-bargara-rise/3193446/" title="A NEW residential estate is about to be unveiled in Bargara with developers expecting the project to inject $12million into the local economy once complete." class="track">Ocean views up for sale at Bargara Rise</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193446/", "content_type": "newsentry", "label": "Ocean views up for sale at Bargara Rise"}'> <a href="/news/ocean-views-up-for-sale-at-bargara-rise/3193446/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827145z1_20170625160145_000gdam4sfb2-0-q8e8t7yhqk7e8cbygo2_ct90x70.jpg" width="90" height="70" alt="LAND RELEASE: Rob Sergiacomi on site at the Bargara Rise development off Watsons Road Bargara." title="LAND RELEASE: Rob Sergiacomi on site at the Bargara Rise development off Watsons Road Bargara." /> </a> <p class="inline-attachment-text ">More ocean-view land comes on the market at Bargara</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/blueberries-help-property-market-boom/3193312/" title="Rural property market reflects expansion of blueberry industry into the Clarence and growth in the cattle market" class="track">Blueberries help property market boom</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193312/", "content_type": "newsentry", "label": "Blueberries help property market boom"}'> <a href="/news/blueberries-help-property-market-boom/3193312/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88825495z1_20170624202819_000gmim5i892-0-4bppxx2razvw2ufsgo2_fct1381x1026x330x133_ct90x70.jpg" width="90" height="70" alt="RURAL MARKET: Elders sale agent Terry Deefholts, Norman Arkan and rural sales agent Angus McDonald." title="RURAL MARKET: Elders sale agent Terry Deefholts, Norman Arkan and rural sales agent Angus McDonald." /> </a> <p class="inline-attachment-text ">Growth in the rural property market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gateway-to-3-billion-4800-home-new-coast-city-open/3193298/" title="MEET the first home buyer in the $3 billion master-planned community known as Harmony." class="track">Gateway to $3 billion, 4800 home new Coast city opens</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193298/", "content_type": "newsentry", "label": "Gateway to $3 billion, 4800 home new Coast city opens"}'> <a href="/news/gateway-to-3-billion-4800-home-new-coast-city-open/3193298/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88826194z1_20170624174756_000g8dm5hnr2-0-1q2ahpzc5gc0kxmrgo2_ct90x70.jpg" width="90" height="70" alt="The start of Peter Crosby Way at Sippy Downs, the northern access into the Harmony master-planned community at Palmview." title="The start of Peter Crosby Way at Sippy Downs, the northern access into the Harmony master-planned community at Palmview." /> </a> <p class="inline-attachment-text ">Palmview's $3b master-planned community of Harmony</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/millionaire-nathan-birch-offload-55m-property/3193176/" title="A PROMINENT Sydney property investor who has been “collecting properties like kids collect action figurines” has announced he is selling up." class="track">Millionaire Nathan Birch to offload $55M in property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193176/", "content_type": "newsentry", "label": "Millionaire Nathan Birch to offload $55M in property"}'> <a href="/news/millionaire-nathan-birch-offload-55m-property/3193176/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/nl_nathan_birch-l2debluwj9hh6mfogo2_fct488x366x93.0_ct90x70.jpg" width="90" height="70" alt="Nathan Birch wants to focus more on developing properties." title="Nathan Birch wants to focus more on developing properties." /> </a> <p class="inline-attachment-text ">Sydney property investor has announced he is selling up</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/government-wrong-on-home-buyers-grant/3192389/" title="Gladstone&#39;s median house price for the March quarter dropped 11.6% to $271,500 from the previous quarter and units fell a dramatic 30.2% to $220,000" class="track">Government 'wrong' on home buyer's grant</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3192389/", "content_type": "newsentry", "label": "Government wrong on home buyers grant"}'> <a href="/news/government-wrong-on-home-buyers-grant/3192389/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/22/b88808496z1_20170622114104_000g3uln3gd3-0-5x7zow6obhdmjqdbgo2_ct90x70.jpg" width="90" height="70" alt="Fresh REIQ figures show Gladstone&#39;s median house price for the March quarter dropped 11.6% to $271,500 from the previous quarter and units fell a dramatic 30.2% to $220,000." title="Fresh REIQ figures show Gladstone&#39;s median house price for the March quarter dropped 11.6% to $271,500 from the previous quarter and units fell a dramatic 30.2% to $220,000." /> </a> <p class="inline-attachment-text ">Property expert says grant must cover built homes to help Gladstone</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gladstoneobserver.adperfect.com">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2283/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gladstone Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2331/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gladstone Observer</h5> <ul class="piped"> <li><a href="/news/" title="Gladstone Local News" class="blue-link track" data-category="Footer">Gladstone News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gladstone Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gladstoneobserver.com.au/" title="Gladstone Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gladstone/gladstone/" title="Gladstone Local Weather Forecast" class="blue-link track" data-category="Footer">Gladstone Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gladstone" class="blue-link track" data-category="Footer">Jobs in Gladstone</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gladstone" class="blue-link track" data-category="Footer">Cars for Sale in Gladstone</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gladstone" class="blue-link track" data-category="Footer">Property listings in Gladstone</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gladstone</a></li> <li><a href="/classifieds/notices/funeral-notices/" class="blue-link track" data-category="Footer">Obituaries in Gladstone</a></li> <li><a href="/classifieds/personals/" title="Personals for Gladstone" class="blue-link track" data-category="Footer">Personals in Gladstone</a></li> <li><a href="/classifieds/notices/" title="Notices for Gladstone" class="blue-link track" data-category="Footer">Notices in Gladstone</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gladstone Observer</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <!-- <li><a href="/aboutus/" title="About Gladstone Observer" class="blue-link track" data-category="Footer">About Us</a></li> --> <li><a href="/contact/" title="Contact Gladstone Observer" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gladstone Observer Newspaper">Home Delivery</a></li> <li><a href="http://gladstoneobserver.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gladstone Observere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gladstone Observer">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/170.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "glo:" + (window.location.pathname === "/" ? "home" : "article:harbourindustryisstarofshow:3193509");
s.hier1 = "glo:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "glo";
s.prop4 = "monday";
s.prop5 = "09:00";
s.prop6 = "3193509";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ogo";
s.prop11 = "26jun2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '15',
            name: 'Gladstone Observer',
            domain: 'www.gladstoneobserver.com.au',
            shortdomain: 'gladstoneobserver',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "22", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '13',
                name: 'Gladstone'
            },
            mediaURL: "https://media.apnarm.net.au/static/170.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-229',
            isDebug: false,
            facebook: {
                appID: '142981949047780',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.849000,
                "longitude": 151.263000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GLO',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/170.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gladstoneobserver.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/harbour-industry-is-star-of-show/3193509/";
        }else{
            _sf_async_config.path = "/news/harbour-industry-is-star-of-show/3193509/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "79687742707c4da6d0af864f",
   item: {
    objectid: "3193509",
    title: "Harbour industry is star of show",
    text: "Discover Gladstone&#39;s hidden charms these school holidays.",
    url: "http://gladstoneobserver.com.au/news/harbour-industry-is-star-of-show/3193509/",
    img: "https://media.apnarm.net.au/media/images/2017/06/25/b88827122z1_20170625183531_000g92m643n2-0-pnx56hz4hm0zl13zgo2_fct1831x1381x122x89_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1498415400,
    updated_at: 1498379748,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-229 ID:15--> </body> </html>