<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Common mistakes made when deciding what to recycle | Gladstone Observer</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Watch what you throw out."> <meta name="author" content=""> <meta name="keywords" content="environment, glass, recycling"> <meta property="fb:app_id" content="142981949047780"> <meta property="og:site_name" content="Gladstone Observer"> <meta name="apple-itunes-app" content="app-id=1047078541, app-argument=gladstoneobserver://article?aid=3212637&type=article" /> <meta property="og:title" content="Common mistakes made when deciding what to recycle" /> <meta property="og:description" content="Watch what you throw out." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2016/02/26/9-3170916-rok260216glass2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2016/02/26/9-3170916-rok260216glass2_ct300x300.jpg" /> <meta property="og:url" content="https://www.gladstoneobserver.com.au/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/" /> <meta property="al:ios:url" content="gladstoneobserver://article?aid=3212637&type=article"> <meta property="al:ios:app_store_id" content="1047078541"> <meta property="al:ios:app_name" content="Gladstone Observer"> <meta property="al:android:url" content="gladstoneobserver://article?aid=3212637&type=article"> <meta property="al:android:app_name"  content="Gladstone Observer"> <meta property="al:android:package" content="com.apnarm.gladstoneobserver"> <meta property="al:web:url" content="https://www.gladstoneobserver.com.au/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@the_observer_" /> <meta name="twitter:title" content="Common mistakes made when deciding what to recycle" /> <meta name="twitter:description" content="Watch what you throw out." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2016/02/26/9-3170916-rok260216glass2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '173.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gladstone";
        pageData.url = pageData.genBasicURL("/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/");
        pageData.site = "glo";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Environment"
        pageData.title = "Common mistakes made when deciding what to recycle";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ogo"
        pageData.tags = "environment, glass, recycling";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5323";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gladstone"}' data-locality='Gladstone'> <div class="left-col"> <a href="http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/"> <span class="large-temp">28&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gladstone
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gladstone", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 28, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Gladstone
        </li> <li data-forecast='{ "locality": "Boyne Island", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 28, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/boyne-island/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Boyne Island
        </li> <li data-forecast='{ "locality": "Moura", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 14, "tempMax": 30, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/moura/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Moura
        </li> <li data-forecast='{ "locality": "Biloela", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 31, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/biloela/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Biloela
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 25, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 25, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 25, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Tannum Sands", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 28, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/tannum-sands/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Tannum Sands
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/theobserver5b15d-2fs2au8bo8kse0ibmk2.png" alt="Gladstone Observer" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gladstone Lifestyle"}'>
    Gladstone Lifestyle
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
    Real Estate Guide 
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gladstoneobserver.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
    Bridal Guide
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Common mistakes made when deciding what to recycle</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Matt Harris |
                        

                        15th Aug 2017 2:31 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/", "options": {"url": "/record/liked/28/3212637/5ebc343816ae3471a38a65f01b80cddef21c7bf2504fe82cff3b8a8cdd2cd2e9/"}}'></div> <div data-activity-action='{"key": "shared:/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/", "options": {"url": "/record/shared/28/3212637/1e67276f81774e71beaa0afb157c3eaaa2775a8af3ed74649cc4c7fb6a197238/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="environment,glass,recycling"  data-source="ogo" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3212637/", "content_type": "newsentry", "label": "Common mistakes made when deciding what to recycle"}' data-record-hit="/record/hit/28/3212637/" data-content-context='{"contentTypeId": 28, "objectId": 3212637}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1801532/", "content_type": "image", "label": "Construction bedding sand made from recycled glass"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2016/02/26/9-3170916-rok260216glass2_t620.jpg"  alt="GLASS TO SAND: This chart shows how glass bottles will become sand in Rockhampton." title="GLASS TO SAND: This chart shows how glass bottles will become sand in Rockhampton."  /> <figcaption> <span>GLASS TO SAND: This chart shows how glass bottles will become sand in Rockhampton.</span> <small class="photoDetails">Photo contributed ROK260216glass</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/explosion-fallen-power-line-leaves-6500-people-dar/3212393/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/08/14/fire-0skfxxvj26is50vzqo2_fct2163x1602x60.0x233.0_ct140x105.jpg" width="140" height="105" alt="BREAKING: Explosion, fallen power line leaves 6500 in dark" title="BREAKING: Explosion, fallen power line leaves 6500 in dark" /> </a> <li> <a href="/news/explosion-fallen-power-line-leaves-6500-people-dar/3212393/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            BREAKING: Explosion, fallen power line leaves 6500 in dark
                        </a> </li> <li> <a href="/news/gladstone-man-wins-big-in-weekend-lotto/3212184/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Gladstone man wins big in weekend lotto
                        </a> </li> <li> <a href="/news/popular-franchise-owner-will-stay-local/3211957/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Popular franchise owner will stay local
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_article_tile-g69ga0aoizps9v432o2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	BIN night can be a tedious and sometimes revolting chore for some, but when recycling it&#39;s important to do the right thing.
</p> <p>
	The Gladstone Regional Council says while most residents do the right thing when recycling, there are a few common mistakes to avoid.
</p> <p>
	One of the most common mistakes was putting recyclable items inside plastic bags and placing them inside the yellow recycle bins.
</p> <p> <strong>MORE |</strong> </p> <p> <a href="https://www.gladstoneobserver.com.au/news/butcher-hits-back-at-ill-informed-councillor/3212402/"><strong>Butcher hits back at &#39;ill-informed councillor&#39;</strong></a> </p> <p> <a href="https://www.gladstoneobserver.com.au/news/gladstone-pollies-react-as-new-coal-fired-power-st/3212403/"><strong>New coal-fired power station condemned as &#39;myth&#39;</strong></a> </p> <p>
	&quot;All recycling placed inside plastic bags unfortunately goes straight to landfill, since staff at the materials recovery facility are unable to open the bags for safety reasons," a council spokeperson said.
</p> <p>
	&quot;Plastic bags are non-recyclable and bags get caught in the wheels and cogs of the sorting machinery, sometimes causing serious damage."
</p> <p>
	Another item often found in recycling bins was dirty nappies, which are also non-recyclable.
</p> <p>
	&quot;Items that can be reused, like clothing, shouldn&#39;t be put into household recycling bins - instead they should be donated directly to charity organisations," the council said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2324797/", "content_type": "image", "label": "This chart shows how glass bottles will become sand in Rockhampton."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/08/15/b88920000z1_20170815143257_000ghno9sda3-0-27416iupu647ooj5ro2_t460.jpg"  alt="This chart shows how glass bottles will become sand in Rockhampton." title="This chart shows how glass bottles will become sand in Rockhampton." data-largeimg="https://media.apnarm.net.au/media/images/2017/08/15/b88920000z1_20170815143257_000ghno9sda3-0-27416iupu647ooj5ro2_t620.jpg" /> <figcaption> <span>This chart shows how glass bottles will become sand in Rockhampton.</span> <small class="photoDetails">Morning Bulletin</small> </figcaption> </figure> </div> <p>
	&quot;Most people want to do the right thing and will make positive changes when armed with the right information."
</p> <p>
	Further underscoring the need to separate recyclable items from general waste is what can be reused from those items.
</p> <p> <inline align=""></inline> </p> <p>
	One initiative involving both Gladstone and Rockhampton is finding new ways to recycle glass. All Gladstone&#39;s recycling, including glass, is taken to Rockhampton.
</p> <p>
	Glass is crushed at Rockhampton&#39;s glass recycling plant and then trucked back to Gladstone to be reused as pipe bedding sand in the region.
</p> <p>
	The GRC said the council is investing in a new recycled glass storage facility at Benaraby to assist with the blending and storage of glass and sand to be used for pipe bedding material.
</p> <p> <strong>You may also be interested in:</strong> </p> <p> <a href="https://www.gladstoneobserver.com.au/news/reef-access-addressed-as-major-tourism-concern/3212401/"><strong>Reef access addressed as major tourism concern</strong></a> </p> <p> <a href="https://www.gladstoneobserver.com.au/news/companies-should-give-green-job-seekers-a-chance-e/3212386/"><strong>Companies should give &#39;green&#39; job seekers a chance, experts say</strong></a> </p> <p>
	The council also has a Sort &#39;n&#39; Save program which encourages residents to sort bulk amounts of rubbish prior to disposing them.
</p> <p>
	Most domestic recyclable items can be disposed of free of charge all year round.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gladstoneobserver.com.au/"><img alt="Gladstone Observer" title="Gladstone Observer" src="https://media.apnarm.net.au/source/theobserver_1_t130.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">environment</span> <div class="profile-buttons"> <a href="/topic/environment/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZWJsMt8zoZT0xFswcIoB4bqLmK8WCk4gz52cHz2Wx5A-SGTAwVqkKeacUcNqlxyiyHGrMbHNKe_YMCVBggR9E9YfodScEPZLs6SqTtDK3MFgu5Zm3WvAHmovEOyqhWvfFBeo8usg1rxIh2-gw0JcVIGdvfgJy5mIiJI14DR8Nh0yRJOR08xc13ylWNikiqx5EshkXXQJ0dKpnquyUuXhoIKTiNmNL6RwiasQBV6aZCH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">glass</span> <div class="profile-buttons"> <a href="/topic/glass/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQclr-Tc3qhyrzRszxGK_24yKCvvJ_YIn5J73AKT_b_3T5PIEOUm7JbuT9Hv9OQp9KfF2IARBPeXpyInRJqmyoOMB0Wlb3rtFYiZZzcq-_cTYdcaIY-AFCfKIr4trHI6DArV-QAKWQGTyTNy0Tp05NXhtY4EVIcKcDARMp64yX0XSTazMXfvxRlqR301MZndek8YBnFR6miOiFdRRPrw-4N0nhLKFofYo6go9d5MW2RA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">recycling</span> <div class="profile-buttons"> <a href="/topic/recycling/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfWIzBrb8um4uUKOuwlfkYly0EDLTLlMRnibrDSxbhX9tpXkbpUJKzFwTn5uaZM2oY71CzS4gkiGBYbnmroi8D8XE0kAQis0yvBBPLb2hu_toIVzXnQloMY6YzqmBC3JqA4solftQaPKz6e114G0m9VYXTv8QLqPf3kr_lynW3egY08O0-MC8XsiWYU9jP2NMmS9PuinpDnApG2vOF-B22OmGwI4EwV7KbbffSGLs8dw"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/environment/">environment</a> <a class="tag-2" href="/topic/glass/">glass</a> <a class="tag-3" href="/topic/recycling/">recycling</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/", "options": {"url": "/record/liked/28/3212637/5ebc343816ae3471a38a65f01b80cddef21c7bf2504fe82cff3b8a8cdd2cd2e9/"}}'></div> <div data-activity-action='{"key": "shared:/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/", "options": {"url": "/record/shared/28/3212637/1e67276f81774e71beaa0afb157c3eaaa2775a8af3ed74649cc4c7fb6a197238/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3867/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32446/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3212637/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2296/", "content_type": "advertisement", "label": "Digi Subs - HP Tile - Every Story"}'> <p> <a href="/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/07/12/passiontopics_homepagetile-pecw47hsbpf5p50dko2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/awkward-encounter-defenders-set/3212639/" class="track">
                    Awkward encounter on The Defenders set
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T15:30:00"> </a> </li> <li> <a href="/news/barnaby-no-longer-kiwi/3212665/" class="track">
                    Barnaby no longer a Kiwi
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T15:13:52"> </a> </li> <li> <a href="/news/breaking-nine-fire-trucks-respond-out-control-fire/3212662/" class="track">
                    BREAKING: Nine fire trucks respond to out-of-control-fire
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T15:09:38"> </a> </li> <li> <a href="/news/police-called-reports-armed-man/3212664/" class="track">
                    Police called to reports of armed man
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T15:09:02"> </a> </li> <li> <a href="/news/chris-lynn-misses-out-on-queensland-bulls-contract/3212647/" class="track">
                    Chris Lynn misses out on Queensland Bulls contract
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T14:45:00"> </a> </li> <li> <a href="/news/the-100b-bill-costing-gladstone-businesses/3212643/" class="track">
                    The $100b bill costing Gladstone businesses
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T14:41:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212662/", "content_type": "newsentry", "label": "BREAKING: Nine fire trucks respond to out-of-control-fire"}'> <a href="/news/breaking-nine-fire-trucks-respond-out-control-fire/3212662/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/08/14/b88918583z1_20170814140502_000g6qo8hua2-0-ncl7irzo9u31847yqo2_ct300x225.jpg" width="300" height="225" alt="BREAKING: Nine fire trucks respond to out-of-control-fire" title="BREAKING: Nine fire trucks respond to out-of-control-fire" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/breaking-nine-fire-trucks-respond-out-control-fire/3212662/" class="track"  >BREAKING: Nine fire trucks respond to out-of-control-fire</a></h3> <p>Agnes Water, Miriam Vale, Rosadale fireys rush to help extinguish out-of-control fire.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/breaking/" class="track" data-track='{"action": "click category-link"}'>Breaking</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-08-15T15:09:38">15th Aug 2017 3:09 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212401/", "content_type": "newsentry", "label": "Reef access addressed as major tourism concern"}'> <a href="/news/reef-access-addressed-as-major-tourism-concern/3212401/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88920085z1_20170814211318_000g6qo9aqg3-0-bgho5l7j3jao3bc0ro2_fct1839x1366_ct90x70.jpg" width="90" height="70" alt="DON&#39;T LET IT FADE: Agnes Water needs help to boost tourism." title="DON&#39;T LET IT FADE: Agnes Water needs help to boost tourism." /> </a> <h3 class="inline-attachment-text"> <a href="/news/reef-access-addressed-as-major-tourism-concern/3212401/" title="Concerns over the significant drop in tourism numbers at Agnes Water and Seventeen Seventy will be one of the key focuses at council&#39;s general meeting today." class="track">Reef access addressed as major tourism concern</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/shark-sightings-gladstone-in-the-double-digits/3212610/" title="10 sharks have been snared on drum lines off Tannum Sands in the past three months." class="track">Shark sightings: Gladstone in the double digits</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212610/", "content_type": "newsentry", "label": "Shark sightings: Gladstone in the double digits"}'> <a href="/news/shark-sightings-gladstone-in-the-double-digits/3212610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/11/09/tigershark-zhg97b2rym57u0ny5l2_fct477x357x3.0x68.0_ct90x70.jpg" width="90" height="70" alt="A photo of a tiger shark was taken from Urangan Pier." title="A photo of a tiger shark was taken from Urangan Pier." /> </a> <p class="inline-attachment-text ">10 sharks have been snared on drum lines in the past three months.</p> <abbr class="pubDate" title="2017-08-15T13:56:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/rail-giant-bows-out-of-freight-business/3212640/" title="Aurizon will offload its general freight business." class="track">Rail giant bows out of freight business</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212640/", "content_type": "newsentry", "label": "Rail giant bows out of freight business"}'> <a href="/news/rail-giant-bows-out-of-freight-business/3212640/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2013/08/19/aurizon_fct617x465_ct90x70.jpg" width="90" height="70" alt="Aurizon will offer voluntary redundancies to 25 Wide Bay employees." title="Aurizon will offer voluntary redundancies to 25 Wide Bay employees." /> </a> <p class="inline-attachment-text ">Aurizon will offload its general freight business.</p> <abbr class="pubDate" title="2017-08-15T14:37:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-100b-bill-costing-gladstone-businesses/3212643/" title="Most Gladstone businesses think compliance costs have risen." class="track">The $100b bill costing Gladstone businesses</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212643/", "content_type": "newsentry", "label": "The $100b bill costing Gladstone businesses"}'> <a href="/news/the-100b-bill-costing-gladstone-businesses/3212643/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/06/28/twb280616educationgen-w5q05k7kumcxf5oggm2_fct442x332x62.0_ct90x70.JPG" width="90" height="70" alt="Signing documents" title="Signing documents" /> </a> <p class="inline-attachment-text ">Most Gladstone businesses think compliance costs have risen.</p> <abbr class="pubDate" title="2017-08-15T14:41:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212628/", "content_type": "newsentry", "label": "Gladstone goat farmer hopes to milk awards at Ekka"}'> <a href="/news/gladstone-goat-farmer-hopes-to-milk-awards-at-ekka/3212628/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/13/b88917990z1_20170813155307_000glso7oha2-0-9nrc0j72332xe2jrqo2_fct1779x1321x21_ct300x225.jpg" width="300" height="225" alt="BUSINESS AND PLEASURE: Lesley McDowell with one of the 13 goats she brought to the Ekka." title="BUSINESS AND PLEASURE: Lesley McDowell with one of the 13 goats she brought to the Ekka." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/gladstone-goat-farmer-hopes-to-milk-awards-at-ekka/3212628/" title="Lesley is not kidding around!" class="track">Gladstone goat farmer hopes to milk awards at Ekka</a></h3> <p class="standard">Lesley is not kidding around!</p> <abbr class="pubDate" title="2017-08-15T14:22:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside commercial-placement"  data-overlay-marker='{"edit_url": "/admin/containers/container/10238/", "content_type": "container", "label": "Local Marketing"}'> <div class="asideItem"  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2298/", "content_type": "advertisement", "label": "Get Set for Summer"}'> <a data-label="image" href="/setforsummer/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/cr123711aa_151x113px-aeduonqhcpulvyibqo2_ct151x113.jpg" width="151" height="113" alt="" title="" /></a> <h3 class="title">Get Set for Summer</h3> <div class="text">Win One of Ten Prize Packs</div> <a class="learn-more track"  href="/setforsummer/" title="">
        Learn More
    </a> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/six-projects-park-upgrades-to-get-nod-at-meeting/3212616/" title="Gladstone Regional Council is expected to approve six park upgrades." class="track">Six projects, park upgrades to get nod at meeting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212616/", "content_type": "newsentry", "label": "Six projects, park upgrades to get nod at meeting"}'> <a href="/news/six-projects-park-upgrades-to-get-nod-at-meeting/3212616/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/b88918820z1_20170815140557_000g6qo9i323-0-erhmuua2lov8pte5ro2_fct1843x1368_ct90x70.jpg" width="90" height="70" alt="BIG BUDGET: Barney Point Park will receive the most funds from the council&#39;s proposed upgrades to six parks." title="BIG BUDGET: Barney Point Park will receive the most funds from the council&#39;s proposed upgrades to six parks." /> </a> <p class="inline-attachment-text ">Gladstone Regional Council is expected to approve six park upgrades.</p> <abbr class="pubDate" title="2017-08-15T14:05:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/local-hero-nominated-for-prestigious-award/3212371/" class="track">
                            Local hero nominated for prestigious award
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/local-arts-legend-is-taking-a-step-back-but-not-ou/3212366/" class="track">
                            Local arts legend is taking a step back but not out
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/a-fun-event-with-a-serious-message/3212361/" class="track">
                            A fun event with a serious message
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/room-for-six-hoists-mean-they-can-get-to-your-car-/3212358/" class="track">
                            Room for six hoists mean they can get to your car faster
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/news-agency-brings-up-700000-winner/3212367/" class="track">
                            News agency brings up $700,000 winner
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/jemmas-bewitching-voice/3211264/" title="Wicked musical theatre star Jemma Rix has released her debut solo album." class="track">Jemma's bewitching voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211264/", "content_type": "newsentry", "label": "Jemmas bewitching voice"}'> <a href="/news/jemmas-bewitching-voice/3211264/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/b88901535z1_20170811091553_000gvpnrnqe2-0-jrojm5io4q5i9e4bqo2_fct2048x1522x269_ct90x70.jpg" width="90" height="70" alt="STAGE PRESENCE: Suzie Mathers and Jemma Rix in a scene from Wicked The Musical." title="STAGE PRESENCE: Suzie Mathers and Jemma Rix in a scene from Wicked The Musical." /> </a> <p class="inline-attachment-text ">Wicked musical theatre star Jemma Rix has released her debut album.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karen-has-the-cure-laughter-is-the-best-medicine/3209958/" title="Hervey Bay laughter yoga instructor Karen Flannery is putting a smile on the dials of many locals with her weekly classes and is seeking some younger members." class="track">This laughter yoga video will have you in fits of giggles</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3209958/", "content_type": "newsentry", "label": "This laughter yoga video will have you in fits of giggles"}'> <a href="/news/karen-has-the-cure-laughter-is-the-best-medicine/3209958/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/08/b88908272z1_20170808101143_000gmpnnppf2-0-fvjuj81dyffywurppo2_ct90x70.jpg" width="90" height="70" alt="BEST MEDICINE: Karen Flannery is spreading happiness through laughter throughout Hervey Bay." title="BEST MEDICINE: Karen Flannery is spreading happiness through laughter throughout Hervey Bay." /> </a> <p class="inline-attachment-text ">New members needed for a laughing good time</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dancers-show-skills-toowoomba-eisteddfod/3209313/" title="POEMS and dance routines dominated the final days of the 72nd City of Toowoomba Eisteddfod at the Empire Theatre on the weekend." class="track">Dancers show off skills at Toowoomba Eisteddfod</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3209313/", "content_type": "newsentry", "label": "Dancers show off skills at Toowoomba Eisteddfod"}'> <a href="/news/dancers-show-skills-toowoomba-eisteddfod/3209313/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/9-3893107-twb060817eist022_ct90x70.jpg" width="90" height="70" alt="Milla Rowbotham and Rebecca Gill from All Star Dance Academy .Toowoomba Eisteddfod, Empire Theatre. August 2017" title="Milla Rowbotham and Rebecca Gill from All Star Dance Academy .Toowoomba Eisteddfod, Empire Theatre. August 2017" /> </a> <p class="inline-attachment-text ">Poems and dances dominated the 72nd City of Toowoomba Eisteddfod</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212639/", "content_type": "newsentry", "label": "Awkward encounter on The Defenders set"}'> <a href="/news/awkward-encounter-defenders-set/3212639/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/9-3898565-ssh100817defenders1_fct912x684x16.0_ct300x225.jpg" width="300" height="225" alt="Defenders assemble: Krysten Ritter, Finn Jones, Charlie Cox and Mike Colter in a scene from Marvel&#39;s The Defenders. " title="Defenders assemble: Krysten Ritter, Finn Jones, Charlie Cox and Mike Colter in a scene from Marvel&#39;s The Defenders. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/awkward-encounter-defenders-set/3212639/" title="On set with Marvel&#39;s The Defenders cast in New York. " class="track">Awkward encounter on The Defenders set</a></h3> <p class="standard">On set with Marvel's The Defenders cast in New York. </p> <abbr class="pubDate" title="2017-08-15T15:30:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/amber-heard-hilariously-trolls-barnaby-joyce-onlin/3212633/" title="BARNABY Joyce made her film a humiliating public apology for bringing her dogs into Australia — now Amber Heard’s getting her own back. " class="track">Amber Heard hilariously trolls Barnaby Joyce online</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212633/", "content_type": "newsentry", "label": "Amber Heard hilariously trolls Barnaby Joyce online"}'> <a href="/news/amber-heard-hilariously-trolls-barnaby-joyce-onlin/3212633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/a2d0f3e28288684147dd18c17f178dcc-j0xou40f4wejm4j5ro2_fct647x365x3.0x1.0_ct90x70.jpg" width="90" height="70" alt="Heard vs. Joyce: It’s on." title="Heard vs. Joyce: It’s on." /> </a> <p class="inline-attachment-text ">Aquaman actress is getting her own back after dog apology video.</p> <abbr class="pubDate" title="2017-08-15T14:30:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ryan-reynolds-devastated-stuntwomans-death/3212461/" title="A FEMALE stunt driver working on the set of Ryan Reynolds’ Deadpool 2 crashed a motorcycle and died in the actor’s home town of Vancouver." class="track">Ryan Reynolds ‘devastated’ by stuntwoman’s death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212461/", "content_type": "newsentry", "label": "Ryan Reynolds \u2018devastated\u2019 by stuntwoman\u2019s death"}'> <a href="/news/ryan-reynolds-devastated-stuntwomans-death/3212461/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/02/18/55-3376750-scn020216deadpool1_fct912x684x112.0_ct90x70.jpg" width="90" height="70" alt="Ryan Reynolds in a scene from the movie Deadpool. " title="Ryan Reynolds in a scene from the movie Deadpool. " /> </a> <p class="inline-attachment-text ">A FEMALE stunt driver working on the set of Deadpool 2 has died.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fifi-box-i-was-sexually-assaulted-male-celebrity/3212465/" title="RADIO personality Fifi Box has gone public with a shocking case of sexual assault perpetrated by a “high profile” male celebrity during an interview.

" class="track">Fifi Box: 'I was sexually assaulted by male celebrity'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212465/", "content_type": "newsentry", "label": "Fifi Box: I was sexually assaulted by male celebrity"}'> <a href="/news/fifi-box-i-was-sexually-assaulted-male-celebrity/3212465/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2012/12/17/fifi-box-pregnant_fct513x387x115_ct90x70.jpg" width="90" height="70" alt=" " title=" " /> </a> <p class="inline-attachment-text ">"You could argue I’ve been sexually assaulted."</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/survivor-evictee-leaves-nothing-behind/3212458/" title="Former Australian Army special operations soldier Mark Wales out of Australian Survivor." class="track">Survivor evictee leaves nothing behind</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212458/", "content_type": "newsentry", "label": "Survivor evictee leaves nothing behind"}'> <a href="/news/survivor-evictee-leaves-nothing-behind/3212458/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/95a079d9d871c26a6150f380b1d08527-p0c0b1n1azpcf2r3ro2_fct488x366x82.0_ct90x70.jpg" width="90" height="70" alt="Mark Wales is the latest to exit Australian Survivor." title="Mark Wales is the latest to exit Australian Survivor." /> </a> <p class="inline-attachment-text ">Former Australian Army special operations soldier out of Survivor.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/liz-cantor-gives-elon-musk-serve-over-he-ran-over-/3212419/" title="LIZ Cantor yelled abuse at a driver she claims deliberately drove over a snake on the Gold Coast, not realising it was billionaire Tesla boss Elon Musk." class="track">Liz Cantor gives Elon Musk serve about running over snake</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212419/", "content_type": "newsentry", "label": "Liz Cantor gives Elon Musk serve about running over snake"}'> <a href="/news/liz-cantor-gives-elon-musk-serve-over-he-ran-over-/3212419/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/06/10/b88163925z1_20160610091523_000gkl6m9662-0-f6tcmjtd84pp87qscm2_fct1821x1366_ct90x70.jpg" width="90" height="70" alt="Elon Musk copped a serve after running over a snake" title="Elon Musk copped a serve after running over a snake" /> </a> <p class="inline-attachment-text ">“He tried to say, ‘I didn’t see it,’ but I replied ‘Bullshit'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-missing-pieces-notting-hill-style-fil/3212113/" title=" It’s based on a true story, but something is not quite right in the feel-good romantic fantasy Hampstead." class="track">MOVIE REVIEW: Missing pieces in Notting Hill-style film</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212113/", "content_type": "newsentry", "label": "MOVIE REVIEW: Missing pieces in Notting Hill-style film"}'> <a href="/news/movie-review-missing-pieces-notting-hill-style-fil/3212113/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/9-3895008-ssh070817hampstead1_fct904x678x57.0x6.0_ct90x70.jpg" width="90" height="70" alt="Diane Keaton and Brendan Gleeson in a scene from the movie Hampstead. " title="Diane Keaton and Brendan Gleeson in a scene from the movie Hampstead. " /> </a> <p class="inline-attachment-text ">Something is not quite right in the romantic fantasy Hampstead.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4320/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747868/", "content_type": "ad", "label": "ENJOY SUMMER IN THE POOL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747868/", "content_type": "ad", "label": "ENJOY SUMMER IN THE POOL"}'> <a href="/classifieds/ad/2747868/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2747868" }'><img width="300" alt="ENJOY SUMMER IN THE POOL" height="225" title="ENJOY SUMMER IN THE POOL" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18739165_L10870999_0_1502767853_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2747868/" class="track"  data-track='{ "label": "ad : 2747868" }'>     29 Blackwell Street, Tannum Sands 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>The property is just a minutes' walk to the river and the primary and state school. Shops are a short drive to Tannum Sands Shopping Centre. You will be close to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747879/", "content_type": "ad", "label": "RELATIVELY NEW - THE PRICE IS RIGHT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747879/", "content_type": "ad", "label": "RELATIVELY NEW - THE PRICE IS RIGHT!"}'> <a href="/classifieds/ad/2747879/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2747879" }'><img width="300" alt="RELATIVELY NEW - THE PRICE IS RIGHT!" height="225" title="RELATIVELY NEW - THE PRICE IS RIGHT!" src="https://media.apnarm.net.au/renet/4325/images/4325_18739245_L17772277_0_1502764726_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2747879/" class="track"  data-track='{ "label": "ad : 2747879" }'>     14 Seagull Boulevard, Kirkwood 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $240,000
            </span> </span> <p>Raine and Horne Gladstone is pleased to present 14 SEAGULL  BOULEVARD to the market.
This recently built contemporary home has plenty to offer the first home buyer...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2714288/", "content_type": "ad", "label": "A Touch of Distinction!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2714288/", "content_type": "ad", "label": "A Touch of Distinction!"}'> <a href="/classifieds/ad/2714288/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2714288" }'><img width="300" alt="A Touch of Distinction!" height="225" title="A Touch of Distinction!" src="https://media.apnarm.net.au/renet/10007422/images/10007422_18237225_Q4PM_0_1502750123_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2714288/" class="track"  data-track='{ "label": "ad : 2714288" }'>     5 Mallard Court, South Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $749,000
            </span> </span> <p>Have you been searching for a home with a touch of distinction and high quality finish? This rare offering captures some of Gladstone's most stunning harbour views...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747495/", "content_type": "ad", "label": "STUNNING EXECUTIVE HOME...EVERYTHING YOU NEED AT THE RIGHT PRICE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747495/", "content_type": "ad", "label": "STUNNING EXECUTIVE HOME...EVERYTHING YOU NEED AT THE RIGHT PRICE"}'> <a href="/classifieds/ad/2747495/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2747495" }'><img width="300" alt="STUNNING EXECUTIVE HOME...EVERYTHING YOU NEED AT THE RIGHT PRICE" height="225" title="STUNNING EXECUTIVE HOME...EVERYTHING YOU NEED AT THE RIGHT PRICE" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18706975_L4209567_0_1502699178_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2747495/" class="track"  data-track='{ "label": "ad : 2747495" }'>     26 Woodland Court, Kirkwood 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $489,000
            </span> </span> <p>From the moment you step inside this beautifully presented home you will see that no expense has been spared to create the ultimate in family living.   Built in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2742168/", "content_type": "ad", "label": "MODERN HOME WITH SIDE ACCESS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2742168/", "content_type": "ad", "label": "MODERN HOME WITH SIDE ACCESS!"}'> <a href="/classifieds/ad/2742168/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2742168" }'><img width="300" alt="MODERN HOME WITH SIDE ACCESS!" height="225" title="MODERN HOME WITH SIDE ACCESS!" src="https://media.apnarm.net.au/renet/4325/images/4325_18675755_L17619457_0_1502695818_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2742168/" class="track"  data-track='{ "label": "ad : 2742168" }'>     101 Emmadale Drive, New Auckland 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $399,000
            </span> </span> <p>Raine and Horne Gladstone is pleased to welcome 101 Emmadale Drive, New Auckland to the market!

If you are looking for a spacious home with room for the growing...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2730937/", "content_type": "ad", "label": "Your very own private retreat is waiting..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2730937/", "content_type": "ad", "label": "Your very own private retreat is waiting..."}'> <a href="/classifieds/ad/2730937/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2730937" }'><img width="300" alt="Your very own private retreat is waiting..." height="225" title="Your very own private retreat is waiting..." src="https://media.apnarm.net.au/renet/10007422/images/10007422_18487195_ZWAM_0_1502693395_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2730937/" class="track"  data-track='{ "label": "ad : 2730937" }'>     16 Craigmoor Court, New Auckland 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $320,000
            </span> </span> <p>This stunning property is secluded at the end of a cul-de-sac and offers the new owners endless possibilities. There is scope for great side access and room for...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725163/", "content_type": "ad", "label": "GOOD QUALITY 4 BEDROOM BRICK HOME - OWNER WANTS A SALE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725163/", "content_type": "ad", "label": "GOOD QUALITY 4 BEDROOM BRICK HOME - OWNER WANTS A SALE!"}'> <a href="/classifieds/ad/2725163/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2725163" }'><img width="300" alt="GOOD QUALITY 4 BEDROOM BRICK HOME - OWNER WANTS A SALE!" height="225" title="GOOD QUALITY 4 BEDROOM BRICK HOME - OWNER WANTS A SALE!" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18394085_L5167827_0_1502693177_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2725163/" class="track"  data-track='{ "label": "ad : 2725163" }'>     3 Morcom Street, Calliope 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $238,000
            </span> </span> <p>This brick veneer home is situated at 3 Morcom Street, Calliope on a level allotment.  

This four bedroom home is in excellent condition and only 14 years old. ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2741711/", "content_type": "ad", "label": "AN EXCEPTIONAL PACKAGE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2741711/", "content_type": "ad", "label": "AN EXCEPTIONAL PACKAGE"}'> <a href="/classifieds/ad/2741711/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2741711" }'><img width="300" alt="AN EXCEPTIONAL PACKAGE" height="225" title="AN EXCEPTIONAL PACKAGE" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18669485_L6508552_0_1502693168_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2741711/" class="track"  data-track='{ "label": "ad : 2741711" }'>     27 Phillip Street, South Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>It's not often you come across a home and land package that totals 1100 plus square meters.  Here is a fabulous opportunity to secure this parcel with a four...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712715/", "content_type": "ad", "label": "AFFORDABLE LIVING IN A POPULAR SUBURB!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712715/", "content_type": "ad", "label": "AFFORDABLE LIVING IN A POPULAR SUBURB!"}'> <a href="/classifieds/ad/2712715/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712715" }'><img width="300" alt="AFFORDABLE LIVING IN A POPULAR SUBURB!" height="225" title="AFFORDABLE LIVING IN A POPULAR SUBURB!" src="https://media.apnarm.net.au/renet/10007422/images/10007422_18177525_TPKM_0_1502677503_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712715/" class="track"  data-track='{ "label": "ad : 2712715" }'>     44 Venus Street, Telina 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $169,000
            </span> </span> <p>Are you looking for your first home or an entry level investment? Look no further! 

This lowset, brick home is situated in the popular suburb of Telina. Only a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2734934/", "content_type": "ad", "label": "DESIRABLE ACREAGE HAVEN"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2734934/", "content_type": "ad", "label": "DESIRABLE ACREAGE HAVEN"}'> <a href="/classifieds/ad/2734934/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2734934" }'><img width="300" alt="DESIRABLE ACREAGE HAVEN" height="225" title="DESIRABLE ACREAGE HAVEN" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18564425_L17621917_0_1502674100_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2734934/" class="track"  data-track='{ "label": "ad : 2734934" }'>     33 Panorama Circuit, Benaraby 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $419,000
            </span> </span> <p>What a home! Located in one of the most popular locations in Benaraby, you will discover this lovely circuit of impressive homes and properties as you drive around...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/developer-tears-couples-contract-new-home/3212410/" title="A COUPLE’S dream of buying a home turned into a nightmare when it was abruptly taken away from them two years after paying for it.

" class="track">Developer tears up couple's contract for new home </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212410/", "content_type": "newsentry", "label": "Developer tears up couples contract for new home "}'> <a href="/news/developer-tears-couples-contract-new-home/3212410/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/a68e9e3e6509e163dd7820572280678b-onwrtui8lcbd9903ro2_ct90x70.jpg" width="90" height="70" alt="Jade and Edward Roberts were stung by the sunset clause on the first day of their honeymoon.
" title="Jade and Edward Roberts were stung by the sunset clause on the first day of their honeymoon.
" /> </a> <p class="inline-attachment-text ">The developer has the right to do this under the sunset clause</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tongues-wagging-over-ibrahim-family-links/3212365/" title="REPORTS circulate colourful Sydney family have been linked to significant investments on the Northern Rivers." class="track">Reports of Ibrahim family connections to farm and food hub</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212365/", "content_type": "newsentry", "label": "Reports of Ibrahim family connections to farm and food hub"}'> <a href="/news/tongues-wagging-over-ibrahim-family-links/3212365/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88920594z1_20170814175637_000g6qo9rc72-0-75l8q4rymvitxuczqo2_fct2045x1519x3x65_ct90x70.jpg" width="90" height="70" alt="John Ibrahimat Bluesfest 2012." title="John Ibrahimat Bluesfest 2012." /> </a> <p class="inline-attachment-text ">REPORTS circulate colourful Sydney family have investments on the NR</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stunning-heritage-listed-coast-home-going-under-th/3212136/" title="THIS stunning, heritage-listed home needs to be seen to be believed - and it could be yours. " class="track">Stunning, heritage-listed Coast home going under the hammer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212136/", "content_type": "newsentry", "label": "Stunning, heritage-listed Coast home going under the hammer"}'> <a href="/news/stunning-heritage-listed-coast-home-going-under-th/3212136/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88918548z1_20170814104344_000g6qo8aqd2-0-6pmfozha7jimav6xqo2_fct1818x1350x59x17_ct90x70.jpg" width="90" height="70" alt="STUNNING: Buderim House, a stunning heritage-listed Queenslander estate, is going to auction." title="STUNNING: Buderim House, a stunning heritage-listed Queenslander estate, is going to auction." /> </a> <p class="inline-attachment-text ">Coast home that played host to royalty is set for auction</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13339/", "content_type": "container", "label": "Featured Real Estate news 2"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/internet-king-kim-dotcom-house-hunting/3212089/" title="Eccentric internet entrepreneur Kim Dotcom has spent the weekend  house-hunting." class="track">Internet king Kim Dotcom house-hunting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212089/", "content_type": "newsentry", "label": "Internet king Kim Dotcom house-hunting"}'> <a href="/news/internet-king-kim-dotcom-house-hunting/3212089/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/kimdotcom-mckbntam0pr6ecrwqo2_ct90x70.jpg" width="90" height="70" alt="Kim Dotcom and his partner Elizabeth Donnelly have apparently been in Queenstown scoping out houses. Photo / Kim Dotcom" title="Kim Dotcom and his partner Elizabeth Donnelly have apparently been in Queenstown scoping out houses. Photo / Kim Dotcom" /> </a> <p class="inline-attachment-text ">Dotcom tweeted pictures and video of himself and partner Elizabeth Donnelly </p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13337/", "content_type": "container", "label": "ePaper - Real Estate Dailies"}' data-tab-name="ePaper - Real Estate Dailies" class="rnn_ri_container_epaper-real-estate-dailies"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/30671/", "content_type": "recurringinline", "label": "ePaper - Real Estate dailies"}'> <style type="text/css">
#todays-paper-re
{
width: 300px;
height: 250px;
background-color: #eee;
}

#todays-paper-re h2 {
    font-weight: 700;
    font-size: 11px;
    line-height: 11px;
    text-transform: uppercase;
    color: #505050;
    padding-top: 10px;
    padding-left: 50px;
}

#todays-paper-re a {
    color: #3e9acd;
    text-decoration: none;
    font-weight: 700;
    font-size: 11px;
}

#todays-paper-re a.arrow-button:after {
content: "";
    display: inline-block;
    margin-left: 5px;
    width: 0;
    height: 0;
    border-top: 4px solid transparent;
    border-bottom: 4px solid transparent;
    border-left: 4px solid #3e9acd;
}

#todays-paper-re img {
display: block;
 margin: auto;
padding-top: 10px;
width: 138px;
height: 200px;
}</style> <div id="todays-paper-re"> <h2> <a class="arrow-button" href="/digital-editions/property-guide/">
		Read the latest Real Estate Guide</a></h2> <a href="/digital-editions/property-guide/"><img alt="" src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=9HU6&amp;type=thumb160" /></a></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2283/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gladstone Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2331/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gladstone Observer</h5> <ul class="piped"> <li><a href="/news/" title="Gladstone Local News" class="blue-link track" data-category="Footer">Gladstone News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gladstone Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gladstoneobserver.com.au/" title="Gladstone Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gladstone/gladstone/" title="Gladstone Local Weather Forecast" class="blue-link track" data-category="Footer">Gladstone Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gladstone" class="blue-link track" data-category="Footer">Jobs in Gladstone</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gladstone" class="blue-link track" data-category="Footer">Cars for Sale in Gladstone</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gladstone" class="blue-link track" data-category="Footer">Property listings in Gladstone</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gladstone</a></li> <li><a href="/classifieds/notices/funeral-notices/" class="blue-link track" data-category="Footer">Obituaries in Gladstone</a></li> <li><a href="/classifieds/personals/" title="Personals for Gladstone" class="blue-link track" data-category="Footer">Personals in Gladstone</a></li> <li><a href="/classifieds/notices/" title="Notices for Gladstone" class="blue-link track" data-category="Footer">Notices in Gladstone</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gladstone Observer</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <!-- <li><a href="/aboutus/" title="About Gladstone Observer" class="blue-link track" data-category="Footer">About Us</a></li> --> <li><a href="/contact/" title="Contact Gladstone Observer" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gladstone Observer Newspaper">Home Delivery</a></li> <li><a href="http://gladstoneobserver.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gladstone Observere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gladstone Observer">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/173.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "glo:" + (window.location.pathname === "/" ? "home" : "article:commonmistakesmadewhendecidingwhattorecycle:3212637");
s.hier1 = "glo:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "environment|glass|recycling";
s.prop3 = "glo";
s.prop4 = "tuesday";
s.prop5 = "15:00";
s.prop6 = "3212637";
s.prop7 = "mattharris";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ogo";
s.prop11 = "15aug2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Gladstone Observer " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Gladstone Observer";
utag_data.site_short = pageData.site || "";

// Content Type
if("3212637") {
    utag_data.net_article_id = "3212637";
    utag_data.net_article_headline = "Common mistakes made when deciding what to recycle";
    utag_data.net_article_byline = "mattharris";
    utag_data.net_article_source = "ogo";
    utag_data.net_article_date = "2017-08-15 14:31:00";
    utag_data.net_article_updated_time = "2017-08-15 14:31:00";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '15',
            name: 'Gladstone Observer',
            domain: 'www.gladstoneobserver.com.au',
            shortdomain: 'gladstoneobserver',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "22", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '13',
                name: 'Gladstone'
            },
            mediaURL: "https://media.apnarm.net.au/static/173.6/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-208',
            isDebug: false,
            facebook: {
                appID: '142981949047780',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.849000,
                "longitude": 151.263000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GLO',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/173.6/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gladstoneobserver.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/";
        }else{
            _sf_async_config.path = "/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "79687742707c4da6d0af864f",
   item: {
    objectid: "3212637",
    title: "Common mistakes made when deciding what to recycle",
    text: "Watch what you throw out.",
    url: "http://gladstoneobserver.com.au/news/common-mistakes-made-when-deciding-what-to-recycle/3212637/",
    img: "https://media.apnarm.net.au/media/images/2016/02/26/9-3170916-rok260216glass2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1502771460,
    updated_at: 1502772517,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-208 ID:15--> </body> </html>