<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>BREAKING: Bechtel worker&#39;s ATO challenge rejected | Gladstone Observer</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A challenge over a Bechtel worker&amp;#39;s tax claims has been rejected due to &amp;quot;vague&amp;quot; documentation." /> <meta name="author" content="Tegan  Annett , Helen Spelitis"> <meta property="fb:app_id" content="142981949047780"/> <meta property="og:site_name" content="Gladstone Observer"/> <meta name="apple-itunes-app" content="app-id=1047078541, app-argument=gladstoneobserver://article?aid=3183473&type=article" /> <meta property="article:author" content="https://facebook.com/teganannettjournalist" /> <meta property="og:title" content="BREAKING: Bechtel worker&#39;s ATO challenge rejected" /> <meta property="og:description" content="A challenge over a Bechtel worker&#39;s tax claims has been rejected due to &quot;vague&quot; documentation." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/05/29/b88777954z1_20170529151657_000gu7l1n5r3-0-x26gd8ye5e7wqrfjbo2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/05/29/b88777954z1_20170529151657_000gu7l1n5r3-0-x26gd8ye5e7wqrfjbo2_ct300x300.jpg" /> <meta property="og:url" content="https://www.gladstoneobserver.com.au/news/breaking-bechtel-workers-ato-claims-rejected/3183473/" /> <meta property="al:ios:url" content="gladstoneobserver://article?aid=3183473&type=article"> <meta property="al:ios:app_store_id" content="1047078541"> <meta property="al:ios:app_name" content="Gladstone Observer"> <meta property="al:android:url" content="gladstoneobserver://article?aid=3183473&type=article"> <meta property="al:android:app_name"  content="Gladstone Observer"> <meta property="al:android:package" content="com.apnarm.gladstoneobserver"> <meta property="al:web:url" content="https://www.gladstoneobserver.com.au/news/breaking-bechtel-workers-ato-claims-rejected/3183473/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '168.9',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gladstone";
        pageData.url = pageData.genBasicURL("/news/breaking-bechtel-workers-ato-claims-rejected/3183473/");
        pageData.site = "glo";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Breaking"
        pageData.title = "BREAKING: Bechtel worker\u0027s ATO challenge rejected";
        pageData.authors = "Tegan  Annett , Helen Spelitis";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ogo"
        pageData.tags = "australian tax office, bechtel, curtis island, gladstoneindustry";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, News > Breaking"
        pageData.title = "BREAKING: Bechtel worker\u0027s ATO challenge rejected";
        pageData.authors = "Tegan  Annett , Helen Spelitis";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ogo"
        pageData.tags = "australian tax office, bechtel, curtis island, gladstoneindustry";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5323";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/breaking-bechtel-workers-ato-claims-rejected/3183473/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/breaking-bechtel-workers-ato-claims-rejected/3183473/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/breaking-bechtel-workers-ato-claims-rejected/3183473/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gladstone"}' data-locality='Gladstone'> <div class="left-col"> <a href="http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/"> <span class="large-temp">27&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gladstone
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gladstone", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 27, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Gladstone
        </li> <li data-forecast='{ "locality": "Boyne Island", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 27, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/boyne-island/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Boyne Island
        </li> <li data-forecast='{ "locality": "Moura", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 26, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/moura/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Moura
        </li> <li data-forecast='{ "locality": "Biloela", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 27, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/biloela/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Biloela
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Tannum Sands", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 27, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/tannum-sands/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Tannum Sands
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/theobserver5b15d-2fs2au8bo8kse0ibmk2.png" alt="Gladstone Observer" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gladstone Lifestyle"}'>
    Gladstone Lifestyle
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.gladstoneobserver.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">BREAKING: Bechtel worker&#39;s ATO challenge rejected</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/123/123114/gla080113staf22-d784ewzq0gpjwa8gai2_ct40x40.JPG" width="40" height="40" alt="Tegan  Annett " title="Tegan  Annett " /> </div> <div class="small-profile-pic small-img-2"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct40x40.png" width="40" height="40" alt="Helen Spelitis" title="Helen Spelitis" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/teganannett/">Tegan  Annett </a> and <a rel="author" href="/profile/helenspelitis/">Helen Spelitis</a> |
                        

                        29th May 2017 3:40 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/123/123114/gla080113staf22-d784ewzq0gpjwa8gai2_ct80x80.JPG" width="80" height="80" alt="Tegan  Annett " title="Tegan  Annett " /> </div> <span class="profile-name">Tegan  Annett </span> <div class="profile-buttons"> <a href="/profile/teganannett/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MObWC4boh9ycr9iAtMbsE9at6x2zYP3TZgBUexCe0iV8UxGhY3-hsUPt21I8Kcx0bV04h7X_q72Zj6CoaAljPfgeM8U0SpJ2zgiJhKkFimPhxX6Lt13be4UHsrG19hNRSN3YLD90Z_qcUYnaY8TPV7Vw1lJXOn9Lo7AyHGEZ5C7rryqNXnmT11sqAT-GuCxm1Qw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden profile-2"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Helen Spelitis" title="Helen Spelitis" /> </div> <span class="profile-name">Helen Spelitis</span> <div class="profile-buttons"> <a href="/profile/helenspelitis/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOf61qfAjQpAsVFOyd27_GXN9rvcPzwvjlC5cnyTT2kbVcEIj4QPbgpYxNeH3KzpFvMArVSgfeoF9841TdqV8QAktDXikPz_2fF6PwVIrP9LySc4uul3f2w2Nja7YcGPClwoIUqkYb-0fS4Z8kODRc0Zm0jqaxUl_w1aM4hq4s1ISQZ8Mq6jXhkZyoxKj5HSPGw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/breaking-bechtel-workers-ato-claims-rejected/3183473/", "options": {"url": "/record/liked/28/3183473/6baca6b4391b13dc871247c07ca1f96d9f8a24acea5b1543e9dcb39bea280058/"}}'></div> <div data-activity-action='{"key": "shared:/news/breaking-bechtel-workers-ato-claims-rejected/3183473/", "options": {"url": "/record/shared/28/3183473/9535a47a136af0fb18ffa4ffc5cdde35da5cb33893b3c757afe909a74a9d74c8/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="australian-tax-office,bechtel,curtis-island,gladstoneindustry"  data-source="ogo" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3183473/", "content_type": "newsentry", "label": "BREAKING: Bechtel workers ATO challenge rejected"}' data-record-hit="/record/hit/28/3183473/" data-content-context='{"contentTypeId": 28, "objectId": 3183473}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/bechtel-workers-wait-on-tax-court-case/3083123/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2016/08/29/b88292684z1_20160829110446_000gbl9r2rk3-0-bbed8xdhl9p8gv0usm2_fct1836x1364x114_ct140x105.jpg" width="140" height="105" alt="Bechtel workers wait on ATO&#39;s mass tax audit court case" title="Bechtel workers wait on ATO&#39;s mass tax audit court case" /> </a> <li  data-content-edit-url="/admin/news/newsentry/3083123/" data-content-model="newsentry" data-content-name="Bechtel workers wait on ATO's mass tax audit court case"   > <a href="/news/bechtel-workers-wait-on-tax-court-case/3083123/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Bechtel workers wait on ATO&#39;s mass tax audit court case
                    
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3033123/" data-content-model="newsentry" data-content-name="Curtis Island Bechtel 'workers flagged as high risk' by ATO"   > <a href="/news/no-class-action-says-expert/3033123/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Curtis Island Bechtel &#39;workers flagged as high risk&#39; by ATO
                    
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3030551/" data-content-model="newsentry" data-content-name="Worries LNG export policy could kill Gladstone's next boom"   > <a href="/news/gas-exports-policy-may-stifle-the-next-boom/3030551/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Worries LNG export policy could kill Gladstone&#39;s next boom
                    
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3029228/" data-content-model="newsentry" data-content-name="'I'll do what it takes to fight the ATO': Bechtel worker"   class="hiddenItem"> <a href="/news/hundreds-curtis-island-bechtel-workers-given-ato-b/3029228/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    &#39;I&#39;ll do what it takes to fight the ATO&#39;: Bechtel worker
                    
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3030069/" data-content-model="newsentry" data-content-name="BECHTEL TAX DISPUTE: ATO to audit on 1000 more workers "   class="hiddenItem"> <a href="/news/listen-ato-start-work-1000-more-audits/3030069/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    BECHTEL TAX DISPUTE: ATO to audit on 1000 more workers 
                    
                </a> </li> </ul> <span class="relatedContentTrigger">
            Show More
            <i class="icon9x9-dropdown-icon"></i> <hr /> </span> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_article_tile-g69ga0aoizps9v432o2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	A TRIBUNAL has reached a decision on a case questioning the legitimacy of work-related claims made for a former Bechtel worker&#39;s tax returns.
</p> <p>
	The Australian Appeals Tribunal has rejected the challenge to Australian taxation law put forward by Corporate Accountants, labelling some justification for the claims as &quot;vague&quot;.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2198672/", "content_type": "image", "label": "An aerial view of the three LNG projects on Curtis Island all with ships at their jetties. Santos GLNG in the foreground, Queensland Curtis LNG in the middle and Australia Pacific LNG in the background. The first of two "}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/18/b88696000z1_20170418180330_000ggtjbndq2-0-4g6suw15h9h7qsoc3o2_t460.jpg"  alt="An aerial view of the three liquefied natural gas plants on Curtis Island, constructed by Bechtel. " title="An aerial view of the three liquefied natural gas plants on Curtis Island, constructed by Bechtel. " data-largeimg="https://media.apnarm.net.au/media/images/2017/04/18/b88696000z1_20170418180330_000ggtjbndq2-0-4g6suw15h9h7qsoc3o2_t620.jpg" /> <figcaption> <span>An aerial view of the three liquefied natural gas plants on Curtis Island, constructed by Bechtel. </span> <small class="photoDetails">Ashley Roach - Fullframe Photogr</small> </figcaption> </figure> </div> <p>
	The test case, put before the tribunal in April last year, was finalised on Friday.
</p> <p>
	The tribunal found work related claims including for overtime meals, mobile phone bills and tool expenses were not legitimate.
</p> <p>
	The decision follows a mass audit completed by the Australian Taxation Office on Bechtel workers in 2015, which found inconsistencies between workers&#39; claims.
</p> <p> <strong>Bechtel&#39;s tax saga |&nbsp;</strong> </p> <p> <strong>2015 |</strong> </p> <p> <span style='color: rgb(80, 80, 80); font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; font-weight: 700;'>&gt;&gt;FEB. 10&nbsp;</span><a href="http://www.gladstoneobserver.com.au/news/tax-firm-makes-official-complaint-ato/2927102/" style='font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; color: rgb(62, 154, 205); text-decoration: none;' target="_blank"><span style="font-weight: 700;">Tax firm makes official complaint to ATO</span></a> </p> <p style='font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; margin: 0px 0px 10px; color: rgb(80, 80, 80); background-color: rgb(255, 255, 255); width: 620px;'> <span style="font-weight: 700;">&gt;&gt; NOV. 20&nbsp;</span><a href="http://www.gladstoneobserver.com.au/news/last-chance-for-bechtel-employees-to-fix-tax/2847641/" style="color: rgb(62, 154, 205); text-decoration: none;" target="_blank"><span style="font-weight: 700;">Last chance for Bechtel employees to fix tax</span></a> </p> <p style='font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; margin: 0px 0px 10px; color: rgb(80, 80, 80); background-color: rgb(255, 255, 255); width: 620px;'> <span style="font-weight: 700;">&gt;&gt; OCT. 28&nbsp;</span><a href="http://www.gladstoneobserver.com.au/news/ato-releases-details-on-curtis-island-bechtel-clai/2822920/" style="color: rgb(62, 154, 205); text-decoration: none;" target="_blank"><span style="font-weight: 700;">ATO releases details on Curtis Island Bechtel claims</span></a> </p> <p style='font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; margin: 0px 0px 10px; color: rgb(80, 80, 80); background-color: rgb(255, 255, 255); width: 620px;'> <span style="font-weight: 700;">&gt;&gt;&nbsp;OCT. 23&nbsp;</span><a href="http://www.gladstoneobserver.com.au/news/curtis-island-workers-will-be-audited/2816718/" style="color: rgb(62, 154, 205); text-decoration: none;" target="_blank"><span style="font-weight: 700;">Thousands of Curtis Island workers sweat on giant tax audit</span></a> </p> <p style='font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; margin: 0px 0px 10px; color: rgb(80, 80, 80); background-color: rgb(255, 255, 255); width: 620px;'> <span style="font-weight: 700;">&gt;&gt; SEP. 11<a href="http://www.gladstoneobserver.com.au/news/last-chance-for-bechtel-employees-to-fix-tax/2847641/" style="color: rgb(62, 154, 205); text-decoration: none;" target="_blank">&nbsp;</a></span><a href="http://www.gladstoneobserver.com.au/news/last-chance-for-bechtel-employees-to-fix-tax/2847641/" style="color: rgb(62, 154, 205); text-decoration: none;" target="_blank"><span style="font-weight: 700;">Accountant says tax sheet for Bechtel workers has errors</span></a> </p> <p style='font-family: "Open Sans", Helvetica, Arial, sans-serif; font-size: 14px; line-height: 18px; margin: 0px 0px 10px; color: rgb(80, 80, 80); background-color: rgb(255, 255, 255); width: 620px;'> <span style="font-weight: 700;">2016 |&nbsp;</span> </p> <p> <strong>&gt;&gt; MAY 19&nbsp;<a href="https://www.gladstoneobserver.com.au/news/hundreds-curtis-island-bechtel-workers-given-ato-b/3029228/">I&#39;ll do what it takes to fight the ATO: Bechtel worker</a></strong> </p> <p> <strong>&gt;&gt;MAY 26&nbsp;<a href="https://www.gladstoneobserver.com.au/news/no-class-action-says-expert/3033123/">Curtis Island Bechtel &#39;workers flagged as high risk&#39; by ATO</a></strong> </p> <p> <strong>&gt;&gt; DEC 6</strong> <a href="https://www.gladstoneobserver.com.au/news/bechtel-work-still-await-tax-fate/3119735/" target="_blank"><strong>Bechtel workers await fate in ATO challenge </strong></a> </p> <p>
	The ATO repeatedly urged workers to resubmit their taxes while Corporate Accountants, which represented hundreds of Bechtel workers, stood by its firm&#39;s work.
</p> <p>
	In the test case, the pipe fitter argued he and other tradespeople would take a tool bag on the ferry to work at Curtis Island.
</p> <p>
	But AAT deputy president Ian Molloy was &quot;not satisfied&quot; the worker&#39;s claim for tool expenses of $945 was correct.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2075557/", "content_type": "image", "label": "Initial"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2016/12/06/bechtel-usogqrjfp89sa70ocn2_ct460x345.jpg"  alt="TAX LETTER: It&#39;s the letter no one want to receive -- a letter from the tax man. But hundreds of Bechtel workers received letters from the Australia Taxation Office telling them they hadn&#39;t completed their tax correctly. " title="TAX LETTER: It&#39;s the letter no one want to receive -- a letter from the tax man. But hundreds of Bechtel workers received letters from the Australia Taxation Office telling them they hadn&#39;t completed their tax correctly. " data-largeimg="https://media.apnarm.net.au/media/images/2016/12/06/bechtel-usogqrjfp89sa70ocn2_ct620x465.jpg" /> <figcaption> <span>TAX LETTER: It's the letter no one want to receive -- a letter from the tax man. But hundreds of Bechtel workers received letters from the Australia Taxation Office telling them they hadn't completed their tax correctly. </span> </figcaption> </figure> </div> <p>
	The former Bechtel worker admitted he thought his claim &quot;was barely a quarter&quot; of that amount, about $240.
</p> <p>
	His mobile phone claim of $519 was also dismissed due to a lack of evidence.
</p> <p>
	&quot;The only evidence in support [of the worker&#39;s] claim are Telstra accounts,&quot; Mr Molloy said.
</p> <p>
	&quot;There is no break-down on the accounts showing calls or other usage.
</p> <p>
	&quot;There is nothing to say where any calls were made from, their time, or duration.&quot;
</p> <p>
	Mr Molloy described the documentation behind the overtime meal expenses as &quot;vague&quot;.
</p> <p>
	The Commissioner allowed $1876 of the worker&#39;s $4986 claimed for overtime meals, leaving more than $3000 in claims as incorrect.
</p> <p>
	Bechtel workers issued new tax returns following the audit in 2015. Gladstone accountants and tax agents were also interviewed as part of the investigations.
</p> <p> <strong>How it unfolded | </strong> </p> <p>
	&nbsp;
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/17478/", "content_type": "recurringinline", "label": "bechtel ATO tax claims"}'> <iframe src="https://s3.amazonaws.com/uploads.knightlab.com/storymapjs/479144e71eb3a416761eaba764eb6074/ato-and-bechtel-curtis-island-incorrect-claims-dispute/index.html" frameborder="0" width="150%" height="800"></iframe> </div> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gladstoneobserver.com.au/"><img alt="Gladstone Observer" title="Gladstone Observer" src="https://media.apnarm.net.au/source/theobserver_1_t130.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">australian tax office</span> <div class="profile-buttons"> <a href="/topic/australian-tax-office/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYr9zejJdSk2wUukGw_fs1dye6qn219s_DGt-kKLkLFnMfsTaZIoh40N9qc0MiERR-U5DiUrvpZmvYPY2YMxVsCszzXi7vI7ZObuwUju45WcB7xzwAilW4bu2y4RRpMM7faodSxflqzWm-GCWhw7xmVnSLUDGEffB81HLu-64P6r8-2PlTYzsfMeSbkQKzPgGAHyci4Gv9yrCyka35Xdu3MTp-6qqwbmrWz39H0njMO5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">bechtel</span> <div class="profile-buttons"> <a href="/topic/bechtel/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZTYjnRozzUvFLX_HMg9Oso1V29AOvfRuzsmnHSnk4by5N-hX82GBRjHJ48dQZr_khInNZfAC5k8fBltFDMZ717oom_JFZUdulY52lrtnJC6e_pFnmetZ9uMKubnazxVCkrWKWfQfzJBKSD8pM4Y7a1sD2cbc_mPqyn1nvLGo2z_ABTMtd_soY5O-a4z6NOE2-Vxoy2XF9O4Bto8jt1cRg6DI8Digr0aSvw071A5UAgH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">curtis island</span> <div class="profile-buttons"> <a href="/topic/curtis-island/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeRKB2ojO5LYviYOnS8kKVZIWbQQEZ1pEXeao_nIbcomCfhHWBagVMAi06OPXjAjketfJwLoXiFnD67jV9CYCXP4McyJbrYca6TrKLcaU5VFrj7Y7BZReKEBYwaSAtORZW0E-rEr52mdoTx71FBwX5CqXg1vsC2HGOO3mB4ohZKqUDbg1rm9NNmBoiDOGug_jVyuEw9KnaH9JQA6eO1p4C5CqHXsYXDlaRwlGn9Lx-Vj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">gladstoneindustry</span> <div class="profile-buttons"> <a href="/topic/gladstoneindustry/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXLFXt4S38IG0jSz5DKhZ2LIxMZR0Xt94Cm9yWLYqbpIDN0pdnDDfCY6AVJnBXtDRrI6IsnAVSwvd7zBGbYkjkBt4PvntkRGCRE8IynQXya87JQwnNfSVFgGChv7BOOBhi_leKXCw7vqAolEHDh9GL_YhDhRUFNFtelFRvUlNeP5UploxSrbRKGArYR-ov6bnuV4tkZiegRyBBY0tH_u7OxVXc6unJ7KBJE-lEadWc9D"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/australian-tax-office/">australian tax office</a> <a class="tag-2" href="/topic/bechtel/">bechtel</a> <a class="tag-3" href="/topic/curtis-island/">curtis island</a> <a class="tag-4" href="/topic/gladstoneindustry/">gladstoneindustry</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/breaking-bechtel-workers-ato-claims-rejected/3183473/", "options": {"url": "/record/liked/28/3183473/6baca6b4391b13dc871247c07ca1f96d9f8a24acea5b1543e9dcb39bea280058/"}}'></div> <div data-activity-action='{"key": "shared:/news/breaking-bechtel-workers-ato-claims-rejected/3183473/", "options": {"url": "/record/shared/28/3183473/9535a47a136af0fb18ffa4ffc5cdde35da5cb33893b3c757afe909a74a9d74c8/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3867/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44471 // INREAD ROS DESKTOP - gladstoneobserver.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3183473/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2290/", "content_type": "advertisement", "label": "Digi Subs Passion Generic - Homepage SB"}'> <p> <a href="/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_page_tile-xyp8f6cpjdvodv432o2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/massive-challenge-looms-for-bits-side/3183547/" class="track">
                    Massive challenge looms for BITS side
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T17:10:00"> </a> </li> <li> <a href="/news/eryn-shows-her-stuff/3183544/" class="track">
                    Eryn shows her stuff
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T17:08:00"> </a> </li> <li> <a href="/news/tafe-graduates-earn-bigger-salaries-faster/3183542/" class="track">
                    TAFE graduates earn bigger salaries faster
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T17:04:00"> </a> </li> <li> <a href="/news/a-good-shot-in-the-arm-for-gladstone-community/3183537/" class="track">
                    A good shot in the arm for Gladstone community
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T16:59:00"> </a> </li> <li> <a href="/news/gladstone-espresso-bar-crossing-paths-with-rocky/3183535/" class="track">
                    Gladstone espresso bar crossing paths with Rocky
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T16:56:00"> </a> </li> <li> <a href="/news/five-injured-ambulance-hit-highway-double-smash/3183224/" class="track">
                    Patients inside as ambulance hit on highway
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182537/", "content_type": "newsentry", "label": "Our six art gallery picks for a creative day out"}'> <a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795603-art01_ct300x225.jpg" width="300" height="225" alt="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " title="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" title="YOU may not associate Brisbane with a burgeoning art scene, but you’d be mistaken. " class="track">Our six art gallery picks for a creative day out</a></h3> <p class="standard">YOU may not associate Brisbane with a burgeoning art scene, but you’d be mistaken. </p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" title="THE last season of GoT finally uttered the words we’ve been waiting six seasons to hear and now that the weather has cooled down in Brisbane, “winter is here.” " class="track">Six hideaway bars to escape winter chill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182551/", "content_type": "newsentry", "label": "Six hideaway bars to escape winter chill"}'> <a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795642-thegresham_ct90x70.jpg" width="90" height="70" alt="The Gresham&#39;s charm will win you over before your first sip. " title="The Gresham&#39;s charm will win you over before your first sip. " /> </a> <p class="inline-attachment-text ">THESE are the perfect places to hang this winter. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" title="A CITY drenched in culture, Brisbane is again flaunting an arts and culture events calendar fit for a queen." class="track">Brisbane's arts and culture events centre stage </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177953/", "content_type": "newsentry", "label": "Brisbanes arts and culture events centre stage "}'> <a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3780108-beverley knight in the bodyguard 6066 paul coltas_ct90x70.jpg" width="90" height="70" alt="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " title="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " /> </a> <p class="inline-attachment-text ">THE arts and culture events you don't want to miss. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/homewares-stores-fulfil-your-instagram-dreams/3177893/" title="THERE is nothing more satisfying to a furniture-loving, design-savvy Instagrammer than following the bloggers and shops who excel at showing off trendy works." class="track">Homewares stores to fulfil your Instagram dreams</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177893/", "content_type": "newsentry", "label": "Homewares stores to fulfil your Instagram dreams"}'> <a href="/news/homewares-stores-fulfil-your-instagram-dreams/3177893/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3779857-potter barn_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">You too can become an Insta-star with these fab stores. </p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/date-nights-under-50/3177885/" title="ACCORDING to The Bachelor falling in love involves helicopter rides, private jets, shopping trips, and we mustn’t forget the hot tubs." class="track">Date nights under $50</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177885/", "content_type": "newsentry", "label": "Date nights under $50"}'> <a href="/news/date-nights-under-50/3177885/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3779793-teq 0027_ct90x70.jpg" width="90" height="70" alt="Nothing is more romantic than a picnic with a cracking view. " title="Nothing is more romantic than a picnic with a cracking view. " /> </a> <p class="inline-attachment-text ">NOT every date has to cost you a bomb. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/top-10-brisbane-experiences-cross-your-bucket-list/3177883/" title="A GOOD bucket list doesn’t have to span continents or cost millions of dollars to bring you a good time." class="track">Top 10 Brisbane experiences to cross off your bucket list</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177883/", "content_type": "newsentry", "label": "Top 10 Brisbane experiences to cross off your bucket list"}'> <a href="/news/top-10-brisbane-experiences-cross-your-bucket-list/3177883/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3779783-teq 0012_ct90x70.jpg" width="90" height="70" alt="Do yourself a favour and get amongst the food truck scene. Eat Street is a great place to start. " title="Do yourself a favour and get amongst the food truck scene. Eat Street is a great place to start. " /> </a> <p class="inline-attachment-text ">A GOOD bucket list doesn’t have to span continents or cost millions.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/six-mega-sporting-events-you-need-be-year/3173397/" title="IF THERE is one thing Brisbane does damn well, it’s play host." class="track">Six mega sporting events you need to be at this year</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3173397/", "content_type": "newsentry", "label": "Six mega sporting events you need to be at this year"}'> <a href="/news/six-mega-sporting-events-you-need-be-year/3173397/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/03/9-3763651-scn030517bi1bris (3)_ct90x70.jpg" width="90" height="70" alt="Don&#39;t miss all the action trackside this season. " title="Don&#39;t miss all the action trackside this season. " /> </a> <p class="inline-attachment-text ">IF THERE is one thing Brisbane does damn well, it’s play host.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183473/", "content_type": "newsentry", "label": "BREAKING: Bechtel workers ATO challenge rejected"}'> <a href="/news/breaking-bechtel-workers-ato-claims-rejected/3183473/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777954z1_20170529151657_000gu7l1n5r3-0-x26gd8ye5e7wqrfjbo2_ct300x225.jpg" width="300" height="225" alt="BREAKING: Bechtel worker&#39;s ATO challenge rejected" title="BREAKING: Bechtel worker&#39;s ATO challenge rejected" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/breaking-bechtel-workers-ato-claims-rejected/3183473/" class="track"  >BREAKING: Bechtel worker's ATO challenge rejected</a></h3> <p>A challenge over a Bechtel worker's tax claims has been rejected due to "vague" documentation.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-05-29T15:40:00">29th May 2017 3:40 PM</abbr></li><li class="byline-comments"><a href="/news/breaking-bechtel-workers-ato-claims-rejected/3183473/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183067/", "content_type": "newsentry", "label": "Brewery, shopping centre in plans to transform Gladstone"}'> <a href="/news/brewery-shopping-centre-and-new-bridge-part-of-pla/3183067/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/28/b88774416z1_20170528154243_000gv7l09mr3-0-8iayqqgcrdvwxvccbo2_fct1794x1333x32x31_ct90x70.jpg" width="90" height="70" alt="Graham McVean reveals his plans to transform hanson road. He wants to see a bridge, military museum, butterfly observatory, shopping centre, brewery etc so gladstone can have a bit of a community heart." title="Graham McVean reveals his plans to transform hanson road. He wants to see a bridge, military museum, butterfly observatory, shopping centre, brewery etc so gladstone can have a bit of a community heart." /> </a> <h3 class="inline-attachment-text"> <a href="/news/brewery-shopping-centre-and-new-bridge-part-of-pla/3183067/" title="A MILITARY museum, marina bridge, brewery and shopping centre all form a retired businessman&#39;s ambitious multi- million dollar plans to transform Gladstone." class="track">Brewery, shopping centre in plans to transform Gladstone</a> </h3> <div class="inline-attachments"> <a title="Photos: Hanson Rd revival" class="photo-attachment track" href="/news/brewery-shopping-centre-and-new-bridge-part-of-pla/3183067/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Vision For Gladstone" href="/news/brewery-shopping-centre-and-new-bridge-part-of-pla/3183067/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/mayor-welcomes-new-ideas/3183077/" title="ALTHOUGH Graham McVean&#39;s ambitious plans have not been formally submitted to the council, the mayor welcomes any ideas for Gladstone." class="track">Mayor welcomes new ideas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183077/", "content_type": "newsentry", "label": "Mayor welcomes new ideas"}'> <a href="/news/mayor-welcomes-new-ideas/3183077/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/28/b88776210z1_20170528160924_000gv7l0gt12-0-p4ljezseg340rohcbo2_ct90x70.jpg" width="90" height="70" alt="ARTIST&#39;S IMPRESSION: How the &quot;slouch hat” museum and the overall precinct would look along with an aerial map of the area earmarked." title="ARTIST&#39;S IMPRESSION: How the &quot;slouch hat” museum and the overall precinct would look along with an aerial map of the area earmarked." /> </a> <p class="inline-attachment-text ">Any ideas to bring people into Gladstone are welcomed</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/anti-vaxxers-rally-together-in-gladstone-for-silen/3183079/" title="Anti-vaxxers protested across the nation yesterday, including in Gladstone." class="track">Gladstone anti-vaxxers rally in silent protest</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183079/", "content_type": "newsentry", "label": "Gladstone anti-vaxxers rally in silent protest"}'> <a href="/news/anti-vaxxers-rally-together-in-gladstone-for-silen/3183079/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/28/b88776329z1_20170528161832_000gv7l0gua2-0-vwmngiwk51ba4cjcbo2_ct90x70.jpg" width="90" height="70" alt="The Gladstone anti-vaxxers rallied at Lady Nelson Park on Sunday." title="The Gladstone anti-vaxxers rallied at Lady Nelson Park on Sunday." /> </a> <p class="inline-attachment-text ">'Forced': Gladstone anti-vaxxers protest for freedom of choice.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tafe-graduates-earn-bigger-salaries-faster/3183542/" title="GRADUATING from a vocational education and training course may be the ticket to rapidly securing employment." class="track">TAFE graduates earn bigger salaries faster</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183542/", "content_type": "newsentry", "label": "TAFE graduates earn bigger salaries faster"}'> <a href="/news/tafe-graduates-earn-bigger-salaries-faster/3183542/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777598z1_20170529170456_000gu7l137n3-0-pdxlk0k8f57yd8zjbo2_ct90x70.jpg" width="90" height="70" alt="SPARK: Apprentice Peter Griffin from Firelec Rockhampton. Electrical qualifications from TAFE can lead to a starting salary of $84,500." title="SPARK: Apprentice Peter Griffin from Firelec Rockhampton. Electrical qualifications from TAFE can lead to a starting salary of $84,500." /> </a> <p class="inline-attachment-text ">'Real benefits': TAFE graduates earn more money, faster</p> <abbr class="pubDate" title="2017-05-29T17:04:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182792/", "content_type": "newsentry", "label": "Battle raging over money to fund CQ roads"}'> <a href="/news/battle-raging-over-money-to-fund-cq-roads/3182792/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/b88774645z1_20170526195306_000go8kvumo3-0-5kagfcffzbjjwx6zao2_fct1783x1326x12x40_ct300x225.jpg" width="300" height="225" alt="CQ WAITING: While the battle over road funding rages." title="CQ WAITING: While the battle over road funding rages." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/battle-raging-over-money-to-fund-cq-roads/3182792/" title="Funding for CQ&#39;s road upgrades is being ripped out of the region leaving our projects languishing at the starting line says QLD Minister." class="track">Battle raging over money to fund CQ roads</a></h3> <p class="standard">Funding for CQ's road upgrades is being ripped out of the region leaving our projects languishing at the starting line says QLD Minister.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside commercial-placement"  data-overlay-marker='{"edit_url": "/admin/containers/container/10238/", "content_type": "container", "label": "Local Marketing"}'> <div class="asideItem"  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/1771/", "content_type": "advertisement", "label": "Win a $1000"}'> <a data-label="image" href="/giantgrocerygiveaway/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2015/06/23/cr108973ag-qhnlwml346tvmkr5ek2_ct151x113.jpg" width="151" height="113" alt="" title="" /></a> <h3 class="title">Win a $1000</h3> <div class="text">GROCERY GIFT CARD!</div> <a class="learn-more track"  href="/giantgrocerygiveaway/" title="">
        Learn More
    </a> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/better-phone-service-for-gladstones-regional-towns/3180188/" title="Telstra: &quot;This technology is delivering big benefits to these rural and regional communities&amp;#8221;" class="track">Better phone service for Gladstone's regional towns</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3180188/", "content_type": "newsentry", "label": "Better phone service for Gladstones regional towns"}'> <a href="/news/better-phone-service-for-gladstones-regional-towns/3180188/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/20/b88762709z1_20170520092227_000gekkmnih2-0-lfm64e32k4p442so9o2_ct90x70.jpg" width="90" height="70" alt="An example of a &#39;small cell&#39; which will help places like Rosedale and Bororen." title="An example of a &#39;small cell&#39; which will help places like Rosedale and Bororen." /> </a> <p class="inline-attachment-text ">'Small cells' to help with calls and internet</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/blazeaid-coming-to-the-rescue-at-bororen/3179519/" class="track">
                            BlazeAid coming to the rescue at Bororen
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/three-big-days-lined-up-at-1770-festival/3179149/" class="track">
                            Three big days lined up at 1770 Festival
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mt-larcom-road-resurfacing-almost-done/3179138/" class="track">
                            Mt Larcom road resurfacing almost done
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/diploma-debacle-no-fault-of-students-or-uni/3178729/" class="track">
                            CQU diploma debacle 'no fault of students or uni'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/grant-money-has-calliope-roosters-ladies-crowing/3178133/" class="track">
                            Grant money has Calliope Roosters' ladies crowing
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/birds-of-tokyo-cant-wait-for-ipswich-gig/3180433/" title="BAND member Glen Sarangapany talks music, pub grub and doing shoeys" class="track">What to expect at Birds of Tokyo's Ipswich gig</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3180433/", "content_type": "newsentry", "label": "What to expect at Birds of Tokyos Ipswich gig"}'> <a href="/news/birds-of-tokyo-cant-wait-for-ipswich-gig/3180433/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/21/b88763363z1_20170521165940_000g59kn32t2-0-swvxuyw67om8wrgy9o2_fct1722x1279x85_ct90x70.jpg" width="90" height="70" alt="The band will perform at the Racehorse Hotel on Friday." title="The band will perform at the Racehorse Hotel on Friday." /> </a> <p class="inline-attachment-text ">BAND member Glen Sarangapany talks music, pub grub and doing shoeys</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/what-public-holidays-are-left-2017/3167393/" title="IPSWICH residents will get tomorrow off for the show" class="track">What public holidays are left in 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167393/", "content_type": "newsentry", "label": "What public holidays are left in 2017"}'> <a href="/news/what-public-holidays-are-left-2017/3167393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/11/b88746238z1_20170511171501_000gk7kb9tl3-0-98dw9dvs3d246e9y7o2_ct90x70.jpg" width="90" height="70" alt="Ipswich residents will get the day off tomorrow for the show." title="Ipswich residents will get the day off tomorrow for the show." /> </a> <p class="inline-attachment-text ">IPSWICH residents will get tomorrow off for the show</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/caitlyn-comes-home-to-launch-debut-album/3178706/" title="Win tickets to Caitlyn Shadbolt&#39;s exclusive home-town concert to celebrate new album release" class="track">Caitlyn comes home to launch debut album</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178706/", "content_type": "newsentry", "label": "Caitlyn comes home to launch debut album"}'> <a href="/news/caitlyn-comes-home-to-launch-debut-album/3178706/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88752396z1_20170516174529_000gn4kf58m2-0-crjiwvb7u832jkgy8o2_fct1549x1152x267x200_ct90x70.jpg" width="90" height="70" alt="Gympie&#39;s Caitlyn Shadbolt will launch here debut album Songs On My Sleeve at an exclusive all-ages concert in Gympie on Friday, May 26." title="Gympie&#39;s Caitlyn Shadbolt will launch here debut album Songs On My Sleeve at an exclusive all-ages concert in Gympie on Friday, May 26." /> </a> <p class="inline-attachment-text ">Win tickets to Caitlyn's album launch</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183535/", "content_type": "newsentry", "label": "Gladstone espresso bar crossing paths with Rocky"}'> <a href="/news/gladstone-espresso-bar-crossing-paths-with-rocky/3183535/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88778577z1_20170529165644_000gu7l1t5r2-0-zc9bw79xirfxtrxjbo2_ct300x225.jpg" width="300" height="225" alt="CHEESE EXPERT: Special guest Peter Gross shared his knowledge on everything about cheese." title="CHEESE EXPERT: Special guest Peter Gross shared his knowledge on everything about cheese." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/gladstone-espresso-bar-crossing-paths-with-rocky/3183535/" title="ABOUT 20 cheese lovers celebrated the diary delight with renowned expert, Peter Gross." class="track">Gladstone espresso bar crossing paths with Rocky</a></h3> <p class="standard">ABOUT 20 cheese lovers celebrated the diary delight with renowned expert, Peter Gross.</p> <abbr class="pubDate" title="2017-05-29T16:56:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/could-schapelle-be-heading-for-gladstone/3183525/" title="THE convicted drug smuggler is back on Australian soil and in hiding, but Gladstone could soon be on her radar." class="track">Could Schapelle be heading for Gladstone?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183525/", "content_type": "newsentry", "label": "Could Schapelle be heading for Gladstone?"}'> <a href="/news/could-schapelle-be-heading-for-gladstone/3183525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88778936z1_20170529164133_000gu7l25sh3-0-mp847pk7lbnxq1vjbo2_ct90x70.jpg" width="90" height="70" alt="Australian Schapelle Corby is escorted by Bali Police at the parole office in Denpasar, Bali, Indonesia, 27 May 2017." title="Australian Schapelle Corby is escorted by Bali Police at the parole office in Denpasar, Bali, Indonesia, 27 May 2017." /> </a> <p class="inline-attachment-text ">Schapelle's mother teases her free daughter could be Gladstone bound</p> <abbr class="pubDate" title="2017-05-29T16:41:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/things-you-never-knew-about-men-black/3183355/" title="IT’S been 20 years since Men in Black first hit cinemas. Makes you feel old, doesn’t it?" class="track">Six things you never knew about Men in Black</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183355/", "content_type": "newsentry", "label": "Six things you never knew about Men in Black"}'> <a href="/news/things-you-never-knew-about-men-black/3183355/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/nl_men_in_black_3-i0tmwxrfo7kpfdnibo2_fct488x366x47.0_ct90x70.jpg" width="90" height="70" alt="Mushu the pug" title="Mushu the pug" /> </a> <p class="inline-attachment-text ">It's been 20 years since Men in Black first hit cinemas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-strange-stories-behind-famous-sex-scenes/3183314/" title="WHEN it comes to shooting sex scenes, it’s no secret that every set has their own method." class="track">10 strange stories behind famous sex scenes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183314/", "content_type": "newsentry", "label": "10 strange stories behind famous sex scenes"}'> <a href="/news/10-strange-stories-behind-famous-sex-scenes/3183314/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/nl_sex_scene_1-wv08vgg9tgl5f3dibo2_ct90x70.jpg" width="90" height="70" alt="Khaleesi and Khal Drogo in a steamy moment." title="Khaleesi and Khal Drogo in a steamy moment." /> </a> <p class="inline-attachment-text ">Every set has their own way of filming sex scenes</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/hbo-spills-new-details-game-thrones-final-season/3183223/" title="JUST ahead of the premiere of Game of Thrones season 7, we’ve been given new details about what to expect from the eighth and final instalment." class="track">HBO spills new details on Game of Thrones’ final season</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183223/", "content_type": "newsentry", "label": "HBO spills new details on Game of Thrones\u2019 final season"}'> <a href="/news/hbo-spills-new-details-game-thrones-final-season/3183223/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/2434f19a70f13528cf41afd232c359d7-ifisdvio2x8v9jghbo2_fct488x366x81.0_ct90x70.jpg" width="90" height="70" alt="Game of Thrones’ eighth and final season will only have six episodes." title="Game of Thrones’ eighth and final season will only have six episodes." /> </a> <p class="inline-attachment-text ">New details about what to expect from the eighth, final instalment.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karls-rant-corby-made-look-idiots/3183221/" title="KARL Stefanovic has launched an extraordinary tirade against the media circus surrounding Schapelle Corby, branding major networks — including Nine — “idiots”." class="track">Karl’s rant on Corby: ‘Made to look like idiots’</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183221/", "content_type": "newsentry", "label": "Karl\u2019s rant on Corby: \u2018Made to look like idiots\u2019"}'> <a href="/news/karls-rant-corby-made-look-idiots/3183221/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/bebb0da6ca466f5161bf2607fd77effb-049ygbz5y2btxdfhbo2_fct488x366x62.0_ct90x70.jpg" width="90" height="70" alt="Karl Stefanovic is sick of hearing about Schapelle Corby." title="Karl Stefanovic is sick of hearing about Schapelle Corby." /> </a> <p class="inline-attachment-text ">Today co-host launched a tirade against Schapelle Corby media circus</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/big-pineapple-festival-safety-concerns-as-100s-wal/3182999/" title="WOOMBYE&#39;S Big Pineapple festival brought in the crowds, and the traffic." class="track">Big Pineapple festival safety concerns as 100s walk home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182999/", "content_type": "newsentry", "label": "Big Pineapple festival safety concerns as 100s walk home"}'> <a href="/news/big-pineapple-festival-safety-concerns-as-100s-wal/3182999/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/28/b88775940z1_20170528112756_000gjjl06q43-0-nu28a8s2lw10py2bbo2_fct1451x1077x225x76_ct90x70.jpg" width="90" height="70" alt="LONG WALK HOME: Many festival goers opted to take a dangerous walk home due to transport difficulty following the Big Pineapple Festival in Woombye on Saturday." title="LONG WALK HOME: Many festival goers opted to take a dangerous walk home due to transport difficulty following the Big Pineapple Festival in Woombye on Saturday." /> </a> <p class="inline-attachment-text ">Big Pineapple festival-goers have braved dangerous walks home</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709017/", "content_type": "ad", "label": "AN IDEALIC AND PEACEFUL LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709017/", "content_type": "ad", "label": "AN IDEALIC AND PEACEFUL LOCATION"}'> <a href="/classifieds/ad/2709017/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2709017" }'><img width="300" alt="AN IDEALIC AND PEACEFUL LOCATION" height="225" title="AN IDEALIC AND PEACEFUL LOCATION" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18125905_L9549864_0_1496033410_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2709017/" class="track"  data-track='{ "label": "ad : 2709017" }'>     21 Aluminium Drive, Tannum Sands 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>This home is not short on space, although three bedrooms, you have a huge rumpus room as an additional room for entertaining or guests staying, there is a formal...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693795/", "content_type": "ad", "label": "IS THIS YOUR NEW HOME??"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693795/", "content_type": "ad", "label": "IS THIS YOUR NEW HOME??"}'> <a href="/classifieds/ad/2693795/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693795" }'><img width="300" alt="IS THIS YOUR NEW HOME??" height="225" title="IS THIS YOUR NEW HOME??" src="https://media.apnarm.net.au/renet/4325/images/4325_17938455_L9958160_0_1496029400_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693795/" class="track"  data-track='{ "label": "ad : 2693795" }'>     3 Jooloo Court, Kin Kora 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $389,000
            </span> </span> <p>Raine and Horne Gladstone is pleased to welcome 3 Jooloo Court, Kin Kora to the market!
If you are looking for a spacious home with room for the growing family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691343/", "content_type": "ad", "label": "Modern Home NBN Ready!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691343/", "content_type": "ad", "label": "Modern Home NBN Ready!"}'> <a href="/classifieds/ad/2691343/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2691343" }'><img width="300" alt="Modern Home NBN Ready!" height="225" title="Modern Home NBN Ready!" src="https://media.apnarm.net.au/renet/10007422/images/10007422_17884895_ESCL_0_1496029157_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2691343/" class="track"  data-track='{ "label": "ad : 2691343" }'>     45 Petrel Street, Kirkwood 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $269,000
            </span> </span> <p>This stunning, modern brick home has everything you could wish for and more! 

The design and flow of the home is really appealing, with large bedrooms and lots of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712716/", "content_type": "ad", "label": "MORTGAGEE AUCTION- A FANTASTIC OPPORTUNITY."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712716/", "content_type": "ad", "label": "MORTGAGEE AUCTION- A FANTASTIC OPPORTUNITY."}'> <a href="/classifieds/ad/2712716/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712716" }'><img width="300" alt="MORTGAGEE AUCTION- A FANTASTIC OPPORTUNITY." height="225" title="MORTGAGEE AUCTION- A FANTASTIC OPPORTUNITY." src="https://media.apnarm.net.au/renet/10007422/images/10007422_18177735_1PKM_0_1496024319_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712716/" class="track"  data-track='{ "label": "ad : 2712716" }'>     44 Golding Street, Barney Point 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>This is your opportunity to secure a great buy, whether you're a first home buyer or an investor this is not one to be missed!
This home features a spacious open...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712715/", "content_type": "ad", "label": "AFFORDABLE LIVING IN A POPULAR SUBURB!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712715/", "content_type": "ad", "label": "AFFORDABLE LIVING IN A POPULAR SUBURB!"}'> <a href="/classifieds/ad/2712715/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712715" }'><img width="300" alt="AFFORDABLE LIVING IN A POPULAR SUBURB!" height="225" title="AFFORDABLE LIVING IN A POPULAR SUBURB!" src="https://media.apnarm.net.au/renet/10007422/images/10007422_18177525_TPKM_0_1496023651_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712715/" class="track"  data-track='{ "label": "ad : 2712715" }'>     44 Venus Street, Telina 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Are you looking for your first home or an entry level investment? Look no further! 
This lowset, brick home is situated in the popular suburb of Telina. Only a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712723/", "content_type": "ad", "label": "AFFORDABLE LIVING IN A POPULAR SUBURB!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712723/", "content_type": "ad", "label": "AFFORDABLE LIVING IN A POPULAR SUBURB!"}'> <a href="/classifieds/ad/2712723/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712723" }'><img width="300" alt="AFFORDABLE LIVING IN A POPULAR SUBURB!" height="225" title="AFFORDABLE LIVING IN A POPULAR SUBURB!" src="https://media.apnarm.net.au/renet/10007422/images/10007422_18177485_TPKM_0_1496023522_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712723/" class="track"  data-track='{ "label": "ad : 2712723" }'>     44 Venus Street, Telina 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>Are you looking for your first home or an entry level investment? Look no further! 
This lowset, brick home is situated in the popular suburb of Telina. Only a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670734/", "content_type": "ad", "label": "BUDGET BUSTER WITH POTENTIAL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2670734/", "content_type": "ad", "label": "BUDGET BUSTER WITH POTENTIAL"}'> <a href="/classifieds/ad/2670734/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2670734" }'><img width="300" alt="BUDGET BUSTER WITH POTENTIAL" height="225" title="BUDGET BUSTER WITH POTENTIAL" src="https://media.apnarm.net.au/renet/10007452/images/10007452_17595055_L3648056_0_1496022724_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2670734/" class="track"  data-track='{ "label": "ad : 2670734" }'>     44 Hansen Crescent, Clinton 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $159,000
            </span> </span> <p>Don't walk past your opportunity to secure this affordable starter. This high set home is privately positioned behind the fence. Internally the home offers...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2702822/", "content_type": "ad", "label": "TIRED OF PAYING RENT? LOOK NO FURTHER!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2702822/", "content_type": "ad", "label": "TIRED OF PAYING RENT? LOOK NO FURTHER!"}'> <a href="/classifieds/ad/2702822/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2702822" }'><img width="300" alt="TIRED OF PAYING RENT? LOOK NO FURTHER!" height="225" title="TIRED OF PAYING RENT? LOOK NO FURTHER!" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18038285_L3000875_0_1496019161_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2702822/" class="track"  data-track='{ "label": "ad : 2702822" }'>     62 Dixon Drive, Telina 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $255,000
            </span> </span> <p>This is the first time this home has been offered to the market with only one owner. This three bedroom, brick veneer home is situated at 62 Dixon Drive, Telina in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638575/", "content_type": "ad", "label": "This Is The Ideal Home For A Young Builder Looking For The Opportunity Of A Lifetime...!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638575/", "content_type": "ad", "label": "This Is The Ideal Home For A Young Builder Looking For The Opportunity Of A Lifetime...!"}'> <a href="/classifieds/ad/2638575/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2638575" }'><img width="300" alt="This Is The Ideal Home For A Young Builder Looking For The Opportunity Of A Lifetime...!" height="225" title="This Is The Ideal Home For A Young Builder Looking For The Opportunity Of A Lifetime...!" src="https://media.apnarm.net.au/renet/10007422/images/10007422_17179535_T4N2_0_1496016305_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2638575/" class="track"  data-track='{ "label": "ad : 2638575" }'>     32-34 Auckland Street, Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $335,000
            </span> </span> <p>If you have been looking for a home with plenty of potential in the most sought after real estate precinct in Gladstone then this is the home you have been waiting...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709013/", "content_type": "ad", "label": "PERFECTLY PRESENTED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709013/", "content_type": "ad", "label": "PERFECTLY PRESENTED"}'> <a href="/classifieds/ad/2709013/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2709013" }'><img width="300" alt="PERFECTLY PRESENTED" height="225" title="PERFECTLY PRESENTED" src="https://media.apnarm.net.au/renet/10007452/images/10007452_18125915_L4231595_0_1495996347_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2709013/" class="track"  data-track='{ "label": "ad : 2709013" }'>     10 Resolute Street, Clinton 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $259,000
            </span> </span> <p>In a quiet street with lovely street appeal is 10 Resolute Street. Featuring three bedrooms all with BIR's, carpeted and new ceiling fans with the entire home...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" title="The centre will have indoor firearm ranges and specialist training areas to ensure our officers are prepared for potential terrorism activity." class="track">New $46.7m counter-terrorism facility to be built in Wacol</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183316/", "content_type": "newsentry", "label": "New $46.7m counter-terrorism facility to be built in Wacol"}'> <a href="/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777609z1_20170529114730_000gu7l14qi2-0-4c0b0abas8ryq0eibo2_fct1281x961x687.0x137.0_ct90x70.jpg" width="90" height="70" alt="Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol." title="Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol." /> </a> <p class="inline-attachment-text ">The facility will be built over three years.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/home-to-a-sex-worker-sordid-history-of-iconic-coas/3183235/" title="A FORMER owner of the iconic, dilapidated building along Yandina Coolum Road has shed some light on its colourful history." class="track">Home to a sex worker: Sordid history of iconic Coast shed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183235/", "content_type": "newsentry", "label": "Home to a sex worker: Sordid history of iconic Coast shed"}'> <a href="/news/home-to-a-sex-worker-sordid-history-of-iconic-coas/3183235/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88772546z1_20170529090717_000gmsksv622-0-u3zc53y8zd0si5lhbo2_ct90x70.jpg" width="90" height="70" alt="Milojevic Djordjevic&#39;s daughter Linda at the derelict shed on Yandina-Coolum Road." title="Milojevic Djordjevic&#39;s daughter Linda at the derelict shed on Yandina-Coolum Road." /> </a> <p class="inline-attachment-text ">The shed was once a liveable 'barrack'.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/real-estates-billion-dollar-man/3183209/" title="THEY don’t call him the “Billion dollar man” for nothing." class="track">This is real estate's billion-dollar man</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183209/", "content_type": "newsentry", "label": "This is real estates billion-dollar man"}'> <a href="/news/real-estates-billion-dollar-man/3183209/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/nl_arec_1-6j7wz2qb3ve0iubhbo2_fct768x576x103.0_ct90x70.jpeg" width="90" height="70" alt="Bob Wolff at AREC with John McGrath of McGrath Real Estate." title="Bob Wolff at AREC with John McGrath of McGrath Real Estate." /> </a> <p class="inline-attachment-text ">They don’t call him the “Billion dollar man” for nothing</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/legendary-rocky-mans-journey-from-retail-ruin-to-s/3182781/" title="NOT long ago, he had to sell off his possessions just to pay his staff, but now he&#39;s making a killing. 
" class="track">Man's amazing comeback from monster crisis</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182781/", "content_type": "newsentry", "label": "Mans amazing comeback from monster crisis"}'> <a href="/news/legendary-rocky-mans-journey-from-retail-ruin-to-s/3182781/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/b88773513z1_20170526191713_000go8kvr9v2-0-amo7sdkzdy1xyg0zao2_ct90x70.jpg" width="90" height="70" alt="Pat O&#39;Driscoll agents Penny Keating and Doug Webber sold 56 Agnes St, The Range at auction over the weekend." title="Pat O&#39;Driscoll agents Penny Keating and Doug Webber sold 56 Agnes St, The Range at auction over the weekend." /> </a> <p class="inline-attachment-text ">NOT long ago, he sold his possessions to pay staff. Now he's back. 
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/report-reveals-progress-on-319m-airport-upgrade/3182286/" title="Over two dozen State Government approvals still needed for the $319 million Sunshine Coast Airport expansion." class="track">Report reveals progress on $319m airport upgrade</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182286/", "content_type": "newsentry", "label": "Report reveals progress on $319m airport upgrade"}'> <a href="/news/report-reveals-progress-on-319m-airport-upgrade/3182286/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/25/b88771419z1_20170525175704_000gmsku53d2-0-os0gxjpm5yo1iherao2_fct1824x1355x209x9_ct90x70.jpg" width="90" height="70" alt="Aerials of the Sunshine Coast.Jetstar plane in front of the Susnhine Coast terminal, Sunshine Coast Airport." title="Aerials of the Sunshine Coast.Jetstar plane in front of the Susnhine Coast terminal, Sunshine Coast Airport." /> </a> <p class="inline-attachment-text ">Over two dozen government approvals needed for airport expansion</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gladstoneobserver.adperfect.com">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2283/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Gladstone Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2331/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gladstone Observer</h5> <ul class="piped"> <li><a href="/news/" title="Gladstone Local News" class="blue-link track" data-category="Footer">Gladstone News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gladstone Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gladstoneobserver.com.au/" title="Gladstone Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gladstone/gladstone/" title="Gladstone Local Weather Forecast" class="blue-link track" data-category="Footer">Gladstone Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gladstone" class="blue-link track" data-category="Footer">Jobs in Gladstone</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gladstone" class="blue-link track" data-category="Footer">Cars for Sale in Gladstone</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gladstone" class="blue-link track" data-category="Footer">Property listings in Gladstone</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gladstone</a></li> <li><a href="/classifieds/notices/funeral-notices/" class="blue-link track" data-category="Footer">Obituaries in Gladstone</a></li> <li><a href="/classifieds/personals/" title="Personals for Gladstone" class="blue-link track" data-category="Footer">Personals in Gladstone</a></li> <li><a href="/classifieds/notices/" title="Notices for Gladstone" class="blue-link track" data-category="Footer">Notices in Gladstone</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gladstone Observer</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <!-- <li><a href="/aboutus/" title="About Gladstone Observer" class="blue-link track" data-category="Footer">About Us</a></li> --> <li><a href="/contact/" title="Contact Gladstone Observer" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gladstone Observer Newspaper">Home Delivery</a></li> <li><a href="http://gladstoneobserver.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gladstone Observere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gladstone Observer">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/168.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "glo:" + (window.location.pathname === "/" ? "home" : "article:breakingbechtelworkersatochallengerejected:3183473");
s.hier1 = "glo:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "australian-tax-office|bechtel|curtis-island|gladstoneindustry";
s.prop3 = "glo";
s.prop4 = "monday";
s.prop5 = "17:00";
s.prop6 = "3183473";
s.prop7 = "teganannett";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ogo";
s.prop11 = "29may2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
utag_data = window.utag_data || {};
utag_data.net_pn = pageData.title.toLowerCase();
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_sec1 = pageData.sector;
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_content_type = (utag_data.net_content_type ? utag_data.net_content_type + "+" : "") + (pageData.pageType == "article" ? "story" : pageData.pageType == "home" ? "homepage" : pageData.pageType);
</script> <script type="text/javascript" src=""></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '15',
            name: 'Gladstone Observer',
            domain: 'www.gladstoneobserver.com.au',
            shortdomain: 'gladstoneobserver',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "22", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '13',
                name: 'Gladstone'
            },
            mediaURL: "https://media.apnarm.net.au/static/168.9/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-144',
            isDebug: false,
            facebook: {
                appID: '142981949047780',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.849000,
                "longitude": 151.263000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GLO',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/168.9/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gladstoneobserver.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/breaking-bechtel-workers-ato-claims-rejected/3183473/";
        }else{
            _sf_async_config.path = "/news/breaking-bechtel-workers-ato-claims-rejected/3183473/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "79687742707c4da6d0af864f",
   item: {
    objectid: "3183473",
    title: "BREAKING: Bechtel worker&#39;s ATO challenge rejected",
    text: "A challenge over a Bechtel worker&#39;s tax claims has been rejected due to &quot;vague&quot; documentation.",
    url: "http://gladstoneobserver.com.au/news/breaking-bechtel-workers-ato-claims-rejected/3183473/",
    img: "https://media.apnarm.net.au/media/images/2017/05/29/b88777954z1_20170529151657_000gu7l1n5r3-0-x26gd8ye5e7wqrfjbo2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1496036400,
    updated_at: 1496039017,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-144 ID:15--> </body> </html>