<!DOCTYPE html> <!--[if lt IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="gladstoneobserver rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>&#39;Screaming&#39;: Lady Elliott earthquake left wake of destruction | Gladstone Observer</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The epicentre was about 100km off the coast between Rockhampton and Gladstone." /> <meta name="author" content=""> <meta property="fb:app_id" content="142981949047780"/> <meta property="og:site_name" content="Gladstone Observer"/> <meta property="og:title" content="&#39;Screaming&#39;: Lady Elliott earthquake left wake of destruction" /> <meta property="og:description" content="The epicentre was about 100km off the coast between Rockhampton and Gladstone." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448825z1_20161122163628_000gp9dkglu3-0-bn64zxetztf848hw9n2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448825z1_20161122163628_000gp9dkglu3-0-bn64zxetztf848hw9n2_ct300x300.jpg" /> <meta property="og:url" content="http://www.gladstoneobserver.com.au/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/" /> <meta name="apple-itunes-app" content="app-id=1047078541, app-argument=gladstoneobserver://article?aid=3114882&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '156.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = '';
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "gladstone";
        pageData.url = pageData.genBasicURL("/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/");
        pageData.site = "glo";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "\u0027Screaming\u0027: Lady Elliott earthquake left wake of destruction";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ogo"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5323";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_gladstone"}' data-locality='Gladstone'> <div class="left-col"> <a href="http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/"> <span class="large-temp">33&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Gladstone
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Gladstone", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 33, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/gladstone/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gladstone
        </li> <li data-forecast='{ "locality": "Boyne Island", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 33, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/boyne-island/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Boyne Island
        </li> <li data-forecast='{ "locality": "Moura", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 37, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/moura/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/sunny"}'>
            Moura
        </li> <li data-forecast='{ "locality": "Biloela", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 15, "tempMax": 37, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/biloela/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/sunny"}'>
            Biloela
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 29, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/miriam-vale/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 29, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 29, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/agnes-waters/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Tannum Sands", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 33, "weatherUrl": "http://www.gladstoneobserver.com.au/weather/gladstone/tannum-sands/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tannum Sands
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/theobserver5b15d-2fs2au8bo8kse0ibmk2.png" alt="Gladstone Observer" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/horoscopes/" >
    Horoscopes
</a> </li> <li > <a href="/digital-edition/lifestyle/" >
    Gladstone Lifestyle
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.gladstoneobserver.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-gladstoneobserver.adperfect.com" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/resource-directory/" >
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">&#39;Screaming&#39;: Lady Elliott earthquake left wake of destruction</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        23rd Nov 2016 7:08 AM

                        
                            Updated:
                            
                                7:48 AM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/", "options": {"url": "/record/liked/28/3114882/749342281032af4fcb26cd36a504f61edbcd27e887a542cd6eb7af09cb1d6a75/"}}'></div> <div data-activity-action='{"key": "shared:/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/", "options": {"url": "/record/shared/28/3114882/9c4f18e74b6da02f78dac42c20dd076be3dc5b28f871d0a495da555edce4030b/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="ogo" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3114882/", "content_type": "newsentry", "label": "Screaming: Lady Elliott earthquake left wake of destruction"}' data-record-hit="/record/hit/28/3114882/" data-content-context='{"contentTypeId": 28, "objectId": 3114882}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2060615/", "content_type": "image", "label": "Lady Elliott Island, Southern Great Barrier Reef.Photo David Sparkes / The Observer"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448825z1_20161122163628_000gp9dkglu3-0-bn64zxetztf848hw9n2_t620.jpg"  alt="Lady Elliott Island, Southern Great Barrier Reef.Photo David Sparkes / The Observer" title="Lady Elliott Island, Southern Great Barrier Reef.Photo David Sparkes / The Observer"  /> <figcaption> <span>Lady Elliott Island, Southern Great Barrier Reef.Photo David Sparkes / The Observer</span> <small class="photoDetails">David Sparkes</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/top-12-newest-rentals-gladstone-region-under-100we/3114496/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/image11-h9fdgjfgbeuyqcnu9n2_fct943x707x43.0x100.0_ct140x105.jpg" width="140" height="105" alt="Top 10 newest rentals in Gladstone region under $100/week" title="Top 10 newest rentals in Gladstone region under $100/week" /> </a> <li> <a href="/news/top-12-newest-rentals-gladstone-region-under-100we/3114496/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Top 10 newest rentals in Gladstone region under $100/week
                        </a> </li> <li> <a href="/news/gladstone-ratepayers-new-way-of-making-payments/3114325/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Gladstone ratepayers new way of making payments
                        </a> </li> <li> <a href="/news/supreme-court-trial-for-accused-gladstone-ice-traf/3114455/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Supreme Court trial for accused Gladstone ice trafficker
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/tablet/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/digisubsxmasdogtabs_online_articletile_opt1-4bww2es92ip1t4rm8n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	IN 1918 the largest earthquake in Queensland struck off the coast of Bundaberg at Lady Elliot Island with a magnitude of 6.0.
</p> <p>
	It happened at 4.15am on June 7 and the epicentre was probably about 100km off the coast between Rockhampton and Gladstone.
</p> <p>
	The 1918 quake, which was now listed in the Emergency Management Australia database as a magnitude 6, had often been identified in literature as a magnitude 6.2 and even as 6.3 in University of Queensland literature in 2006.
</p> <p>
	The earthquake was felt from Mackay to Grafton in New South Wales and west to Charleville.
</p> <p>
	It caused some damage in Bundaberg and Rockhampton, and stopped many clocks, including the one in the Pile Light in Brisbane, where it was felt in most suburbs.
</p> <p>
	It could have been felt by people up to 459km away and caused damage up to 37km away.
</p> <p>
	It caused minor structural damage in Bundaberg, toppling chimneys for example, and caused mild panic in Rockhampton where people were reported to have run into the streets screaming.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.gladstoneobserver.com.au/"><img alt="Gladstone Observer" title="Gladstone Observer" src="https://media.apnarm.net.au/img/source/theobserver_1.png" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=142981949047780&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/", "options": {"url": "/record/liked/28/3114882/749342281032af4fcb26cd36a504f61edbcd27e887a542cd6eb7af09cb1d6a75/"}}'></div> <div data-activity-action='{"key": "shared:/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/", "options": {"url": "/record/shared/28/3114882/9c4f18e74b6da02f78dac42c20dd076be3dc5b28f871d0a495da555edce4030b/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3867/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44471 // INREAD ROS DESKTOP - gladstoneobserver.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2253/", "content_type": "advertisement", "label": "Digi Subs Tablet HP/Article sidebar VERSION 2"}'> <p> <a href="/subscriptions/offer/tablet"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/15/digisubsxmasdogtabs_online_homepagetile_opt2-p9jpp418rr7b55kh8n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/unprovoked-attack-leaves-man-77-in-intensive-care/3114732/" class="track">
                    77yo man battles overnight in intensive care after assault
                    
                </a> </li> <li> <a href="/news/one-nation-luring-lnp-hopefuls-culleton-saga-unfol/3114894/" class="track">
                    One Nation luring LNP hopefuls, as Culleton saga unfolds
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T08:13:06"> </a> </li> <li> <a href="/news/ipswich-rosewood-line-closed-to-trains-again/3114791/" class="track">
                    Ipswich-Rosewood line closed to trains again
                    
                </a> </li> <li> <a href="/news/ipswich-mum-leading-life-of-drug-hell/3114768/" class="track">
                    Ipswich mum leading life of drug 'hell'
                    
                </a> </li> <li> <a href="/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/" class="track">
                    'Screaming': Lady Elliott earthquake left wake of destruction
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:08:36"> </a> </li> <li> <a href="/news/top-12-newest-rentals-gladstone-region-under-100we/3114496/" class="track">
                    Top 10 newest rentals in Gladstone region under $100/week
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4064/", "content_type": "pane", "label": "Storm Prep HP Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13024/", "content_type": "container", "label": "Storm Prep HP Header"}' data-tab-name="Storm Prep HP Header" class="rnn_ri_container_storm-prep-hp-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22756/", "content_type": "recurringinline", "label": "Storm Prep HP Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" data-track="{&quot;label&quot;: &quot;suncorpheader&quot;}" style="font-size:21px;" href="/feature/stormprep2016/"> <span>Prepare for Storm Season</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;suncorplogo&quot;}" href="https://www.suncorp.com.au/insurance/how-to-prepare-videos.html" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/18/suncorpbtyb_desktop2-7tlhgi99le0k80pv2n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4065/", "content_type": "pane", "label": "Storm Prep HP"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13025/", "content_type": "container", "label": "Storm Prep HP"}' data-tab-name="Storm Prep 2016" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109496/", "content_type": "newsentry", "label": "What if my insurer gives me grief?"}'> <a href="/news/what-if-my-insurer-gives-me-grief/3109496/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88359324z1_20161108133935_000ggtcvvs32-0-2fybb8zafboi3un27n2_ct300x225.jpg" width="300" height="225" alt="A salvaged chair hangs in a tree amidst nearby homes destroyed by Hurricane Matthew, in a seaside fishing neighborhood of Port Salut, Haiti, Sunday, Oct. 9, 2016. Nearly a week after the storm smashed into southwestern Haiti, some communities along the southern coast have yet to receive any assistance, leaving residents who have lost their homes and virtually all of their belongings struggling to find shelter and potable water .(AP Photo/Rebecca Blackwell)" title="A salvaged chair hangs in a tree amidst nearby homes destroyed by Hurricane Matthew, in a seaside fishing neighborhood of Port Salut, Haiti, Sunday, Oct. 9, 2016. Nearly a week after the storm smashed into southwestern Haiti, some communities along the southern coast have yet to receive any assistance, leaving residents who have lost their homes and virtually all of their belongings struggling to find shelter and potable water .(AP Photo/Rebecca Blackwell)" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/what-if-my-insurer-gives-me-grief/3109496/" title="CLAIMING your insurance cover after a natural disaster can go one of two ways. It can be a breeze, or like pulling teeth." class="track">What if my insurer gives me grief?</a></h3> <p class="standard">CLAIMING your insurance cover after a natural disaster can go one of two ways. It can be a breeze, or like pulling teeth.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13025/", "content_type": "container", "label": "Storm Prep HP"}' data-tab-name="Storm Prep 2016" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109456/", "content_type": "newsentry", "label": "Three (yum) no-cook recipes for when the power goes out"}'> <a href="/news/three-super-yum-no-cook-recipes-for-when-the-power/3109456/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88365471z1_20161108130606_000g3lc98e43-0-2tfj35x50u1aysh27n2_fct792x594x6.0x80.0_ct300x225.jpg" width="300" height="225" alt="" title="" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/three-super-yum-no-cook-recipes-for-when-the-power/3109456/" title="HERE are some super easy no-cook recipes for when the next power outage strikes at your place!" class="track">Three (yum) no-cook recipes for when the power goes out</a></h3> <p class="standard">HERE are some super easy no-cook recipes for when the next power outage strikes at your place!</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13025/", "content_type": "container", "label": "Storm Prep HP"}' data-tab-name="Storm Prep 2016" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109534/", "content_type": "newsentry", "label": "Why join the SES?"}'> <a href="/news/why-join-the-ses/3109534/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88375492z1_20161108141740_000gqsc7lp63-0-l37d9cokqcm83pu27n2_ct300x225.jpg" width="300" height="225" alt="LEARN: In the SES you will learn a range of skills and help save lives." title="LEARN: In the SES you will learn a range of skills and help save lives." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/why-join-the-ses/3109534/" title="WHEN disaster strikes, it&#39;s the men and women in bright orange who are there." class="track">Why join the SES?</a></h3> <p class="standard">WHEN disaster strikes, it's the men and women in bright orange who are there.</p> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114867/", "content_type": "newsentry", "label": "Gladstone could be in the firing line of devastating earthquake"}'> <a href="/news/gladstone-could-be-firing-line-devastating-earthqu/3114867/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2013/12/17/seismograph_300x200_fct266x199x11.0_ct300x225.jpg" width="300" height="225" alt="Gladstone could be in the firing line of &#39;devastating&#39; earthquake" title="Gladstone could be in the firing line of &#39;devastating&#39; earthquake" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/gladstone-could-be-firing-line-devastating-earthqu/3114867/" class="track"  >Gladstone could be in the firing line of 'devastating'...</a></h3> <p>IT’S only a matter of time before Bundaberg is struck by an earthquake big enough to cause buildings  to collapse and it could be a concern for Gladstone.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-11-23T06:23:12">23rd Nov 2016 6:23 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114771/", "content_type": "newsentry", "label": "You wanna fight?: Drunk woman scares off campers"}'> <a href="/news/you-wanna-fight-drunk-woman-scares-off-campers/3114771/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450575z1_20161122170003_000gp9dkiuf2-0-rxn75ungfu401hlw9n2_ct90x70.jpg" width="90" height="70" alt="Kady Wilson." title="Kady Wilson." /> </a> <h3 class="inline-attachment-text"> <a href="/news/you-wanna-fight-drunk-woman-scares-off-campers/3114771/" title="&quot;Pack your s*** and go.&amp;#8221; Woman pleads guilty to committing public nuisance and obstructing police" class="track">'You wanna fight?': Drunk woman scares off campers</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/" title="The epicentre was about 100km off the coast between Rockhampton and Gladstone." class="track">'Screaming': Lady Elliott earthquake left wake of destruction</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114882/", "content_type": "newsentry", "label": "Screaming: Lady Elliott earthquake left wake of destruction"}'> <a href="/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88448825z1_20161122163628_000gp9dkglu3-0-bn64zxetztf848hw9n2_ct90x70.jpg" width="90" height="70" alt="Lady Elliott Island, Southern Great Barrier Reef.Photo David Sparkes / The Observer" title="Lady Elliott Island, Southern Great Barrier Reef.Photo David Sparkes / The Observer" /> </a> <p class="inline-attachment-text ">The epicentre was 100km between Rockhampton and Gladstone.</p> <abbr class="pubDate" title="2016-11-23T07:08:36"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/councillor-calls-out-state-and-federal-pollies-to-/3114726/" title="&quot;Does the LNG industry and contractors recognise the serious impact and damage they are having..?&amp;#8221;" class="track">Councillor calls out State and Federal pollies to work on region issues</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114726/", "content_type": "newsentry", "label": "Councillor calls out State and Federal pollies to work on region issues"}'> <a href="/news/councillor-calls-out-state-and-federal-pollies-to-/3114726/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450566z1_20161122155248_000gp9dkeok2-0-zh8eblgn2v6gsc9w9n2_ct90x70.jpg" width="90" height="70" alt="Deputy mayor Chris Trevor." title="Deputy mayor Chris Trevor." /> </a> <p class="inline-attachment-text ">"Does the LNG industry recognise the serious impact and damage ...&#8221;</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/top-12-newest-rentals-gladstone-region-under-100we/3114496/" title="HERE are the latest houses/units on the market in the Gladstone region for under $100 a week." class="track">Top 10 newest rentals in Gladstone region under $100/week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114496/", "content_type": "newsentry", "label": "Top 10 newest rentals in Gladstone region under $100/week"}'> <a href="/news/top-12-newest-rentals-gladstone-region-under-100we/3114496/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/image11-h9fdgjfgbeuyqcnu9n2_fct943x707x43.0x100.0_ct90x70.jpg" width="90" height="70" alt="House 6 Gladstone rental" title="House 6 Gladstone rental" /> </a> <p class="inline-attachment-text ">HERE are the latest houses/units on the market in Gladstone</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113862/", "content_type": "newsentry", "label": "New lane for busy Gladstone road"}'> <a href="/news/new-lane-busy-gladstone-road/3113862/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/07/06/b88202311z1_20160706083045_000g7b7kum22-0-0o7o835nlgf3c4yzhm2_ct300x225.jpg" width="300" height="225" alt="MOVING AHEAD: Construction trickling along at the site of the new Aldi on Breslin St" title="MOVING AHEAD: Construction trickling along at the site of the new Aldi on Breslin St" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/new-lane-busy-gladstone-road/3113862/" title="WORKERS have well and truly started construction of the lane. " class="track">New lane for busy Gladstone road</a></h3> <p class="standard">WORKERS have well and truly started construction of the lane. </p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside commercial-placement"  data-overlay-marker='{"edit_url": "/admin/containers/container/10238/", "content_type": "container", "label": "Local Marketing"}'> <div class="asideItem"  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/1852/", "content_type": "advertisement", "label": "Win 1 of 12 Hams"}'> <a data-label="image" href="/12HamsofChristmas/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/28/cr110271ad-a4u6euiluylr5axbrk2_ct151x113.jpg" width="151" height="113" alt="" title="" /></a> <h3 class="title">Win 1 of 12 Hams</h3> <div class="text">of Christmas</div> <a class="learn-more track"  href="/12HamsofChristmas/" title="">
        Learn More
    </a> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/most-gladstone-childcare-centres-make-the-grade/3113734/" title="MOST Gladstone childcare centres exceed national standards, but these ones fall below. " class="track">Two Gladstone childcare centres are not meeting standards</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113734/", "content_type": "newsentry", "label": "Two Gladstone childcare centres are not meeting standards"}'> <a href="/news/most-gladstone-childcare-centres-make-the-grade/3113734/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/9-3551495-gla181116childcare_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">TWO Gladstone childcare centres fall below national standards. </p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/all-fire-permits-suspended-in-the-region/3113761/" class="track">
                            'A danger': Total fire ban as Gladstone risk rises
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/public-are-helping-our-readership-grow-high/3113758/" class="track">
                            Public helping your Observer's readership grow
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/park-helps-bring-in-people/3113735/" class="track">
                            Local town flocks to new $4.5m park 
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-gladstone-region-schools-enrolments-close-soon/3113361/" class="track">
                            New Gladstone region school to open soon, enrollments closing
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/gladstones-28m-navy-ship-project-among-best-in-the/3113289/" class="track">
                            Gladstone's $2.8m navy ship project among best in the state
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/support-for-our-younger-central-queensland-veteran/3110156/" title="Support group for Central Queensland young veterans to  have first meeting this week." class="track">Support for our younger Central Queensland veterans</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3110156/", "content_type": "newsentry", "label": "Support for our younger Central Queensland veterans"}'> <a href="/news/support-for-our-younger-central-queensland-veteran/3110156/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/09/b88426693z1_20161109201340_000gbed2d7m3-0-nz6zdi8c78l56eub7n2_ct90x70.jpg" width="90" height="70" alt="Dylan Fraser with now former Australian Prime Minister John Howard." title="Dylan Fraser with now former Australian Prime Minister John Howard." /> </a> <p class="inline-attachment-text ">Support group for Central Qld young veterans</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/i-need-to-do-what-i-can-65km-walk-for-cancer-patie/3110018/" title="WHAT do you do when someone you love has terminal brain cancer and there is no way you, or anyone else, can save them?" class="track">'I need to do what I can': 65km walk for cancer patient</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3110018/", "content_type": "newsentry", "label": "I need to do what I can: 65km walk for cancer patient"}'> <a href="/news/i-need-to-do-what-i-can-65km-walk-for-cancer-patie/3110018/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/09/b88426266z1_20161109154904_000gbed20qt2-0-gm73tz5s80w0gpia7n2_fct708x526x28x5_ct90x70.jpg" width="90" height="70" alt="Karlee Robinson is walking from Caloundra to Noosa for her cousin Aaron Parker, who has terminal brain cancer." title="Karlee Robinson is walking from Caloundra to Noosa for her cousin Aaron Parker, who has terminal brain cancer." /> </a> <p class="inline-attachment-text ">What do you do when someone you love has terminal brain cancer?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114498/", "content_type": "newsentry", "label": "The racy spice girls joke thats gone too far"}'> <a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_mel_b-y14mom96thx6bxe88n2_fct650x487x22.0_ct300x225.jpg" width="300" height="225" alt="The racy spice girls joke that&#39;s gone too far" title="The racy spice girls joke that&#39;s gone too far" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track"  >The racy spice girls joke that's gone too far</a></h3> <p>Mel B claims she is the only member of the Spice Girls that hasn't slept with Robbie Williams.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" title="BYRON&#39;S Sabine Jamieson finishes runner-up and also plans to pursue modelling." class="track">Aleyna FitzGerald crowned Australia's Next Top Model </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114835/", "content_type": "newsentry", "label": "Aleyna FitzGerald crowned Australias Next Top Model "}'> <a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3557197-lis221116topmodel7_fct645x483x15.0x6.0_ct90x70.jpg" width="90" height="70" alt="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " title="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " /> </a> <p class="inline-attachment-text ">RUNNER-UP Sabine Jamieson, from Byron, will also pursue modelling.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" title="KIM Kardashian West is reportedly set to make her first high-profile public appearance since she was robbed at gunpoint in Paris last month." class="track">Kim Kardashian West to make first public appearance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114525/", "content_type": "newsentry", "label": "Kim Kardashian West to make first public appearance"}'> <a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kim_kardashian_west7-4n69luiluw5mepku9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kim Kardashian West is about to step back into the spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" title="KANYE West thinks business should be &quot;stupider&quot; and he refuses to &quot;negotiate&quot; away from what he believes." class="track">Kanye West wants to be spoken to like a four year old</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114506/", "content_type": "newsentry", "label": "Kanye West wants to be spoken to like a four year old"}'> <a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Take a course in Kanye's philosophy of business communication</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/extreme-virtual-reality-arcade-launch-swim-whales/3114515/" title="QUEENSLAND’S first virtual reality arcade is about to be launched in time for the summer holidays." class="track">Extreme virtual reality arcade launch: 'Swim with whales' </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114515/", "content_type": "newsentry", "label": "Extreme virtual reality arcade launch: Swim with whales "}'> <a href="/news/extreme-virtual-reality-arcade-launch-swim-whales/3114515/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555797-ips221116virtualreality2_ct90x70.jpg" width="90" height="70" alt="SNEAK PEEK: Virtual reality technology is no longer a futuristic ideal; two Ipswich entrepreneurs are setting up Queensland&#39;s first virtual reality arcade these school holidays." title="SNEAK PEEK: Virtual reality technology is no longer a futuristic ideal; two Ipswich entrepreneurs are setting up Queensland&#39;s first virtual reality arcade these school holidays." /> </a> <p class="inline-attachment-text ">Ipswich entrepreneurs leading the way in virtual reality</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" title="JENNIFER Lawrence loves her pet dog Pippi Longstocking so much she wants to give birth to the canine." class="track">Jennifer Lawrence wants to give birth to her dog</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114501/", "content_type": "newsentry", "label": "Jennifer Lawrence wants to give birth to her dog"}'> <a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_jennifer_lawrence4-5otpy3k3pa9b2yeu9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Jennifer Lawrence really, really loves her dog</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" title="TEEN credits regional upbringing for keeping him grounded during whirlwind reality TV experience." class="track">X Factor winner Isaiah ready to tackle the pop charts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114619/", "content_type": "newsentry", "label": "X Factor winner Isaiah ready to tackle the pop charts"}'> <a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555687-scn221116xfactor4_fct684x513x8.0_ct90x70.jpg" width="90" height="70" alt="The X Factor winner Isaiah Firebrace. " title="The X Factor winner Isaiah Firebrace. " /> </a> <p class="inline-attachment-text ">TEEN credits regional upbringing for keeping him grounded.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2618347/", "content_type": "ad", "label": "Are You Looking For The \"WOW\" Factor..!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2618347/", "content_type": "ad", "label": "Are You Looking For The \"WOW\" Factor..!"}'> <a href="/classifieds/ad/2618347/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2618347" }'><img width="300" alt="Are You Looking For The &amp;quot;WOW&amp;quot; Factor..!" height="225" title="Are You Looking For The &amp;quot;WOW&amp;quot; Factor..!" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_16950075_NPQ9_0_1479827125_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2618347/" class="track"  data-track='{ "label": "ad : 2618347" }'>     27 Dean Street, Glen Eden 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Around...
            </span> </span> <p>LJ Hooker Gladstone are very proud to introduce this stunning home located at 27 Dean Street to the property market for the very first time. This beautifully...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622574/", "content_type": "ad", "label": "A Home That Ticks All The Boxes!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622574/", "content_type": "ad", "label": "A Home That Ticks All The Boxes!"}'> <a href="/classifieds/ad/2622574/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622574" }'><img width="300" alt="A Home That Ticks All The Boxes!" height="225" title="A Home That Ticks All The Boxes!" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_16994505_196GF32_0_1479827119_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622574/" class="track"  data-track='{ "label": "ad : 2622574" }'>     4 Radiata Street, New Auckland 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>Located in a quiet street in New Auckland, this gem has everything that you need and is priced to sell!! As you explore this home you will be pleasantly surprised...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566917/", "content_type": "ad", "label": "Centrally Located and Priced to Sell!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566917/", "content_type": "ad", "label": "Centrally Located and Priced to Sell!"}'> <a href="/classifieds/ad/2566917/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2566917" }'><img width="300" alt="Centrally Located and Priced to Sell!" height="225" title="Centrally Located and Priced to Sell!" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_15966565_18DMF32_0_1479827116_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2566917/" class="track"  data-track='{ "label": "ad : 2566917" }'>     Unit 4/83-85 Auckland Street, South Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $140,000
            </span> </span> <p>On offer is this centrally located two bedroom unit only minutes away from everything! The unit is situated in a quiet complex, complete with allocated parking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625210/", "content_type": "ad", "label": "MAGNIFICENT ACREAGE HOME!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625210/", "content_type": "ad", "label": "MAGNIFICENT ACREAGE HOME!"}'> <a href="/classifieds/ad/2625210/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2625210" }'><img width="300" alt="MAGNIFICENT ACREAGE HOME!" height="225" title="MAGNIFICENT ACREAGE HOME!" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_17025735_180DF32_0_1479827101_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2625210/" class="track"  data-track='{ "label": "ad : 2625210" }'>     1 Monaros Court, Beecher 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $600,000
            </span> </span> <p>This very spacious sun-lit home is situated on a flat, level 2 and a half acre block in the peaceful suburb of Beecher. This well presented home features 4...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616613/", "content_type": "ad", "label": "HUGE HOME SEEKING NEW FAMILY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616613/", "content_type": "ad", "label": "HUGE HOME SEEKING NEW FAMILY"}'> <a href="/classifieds/ad/2616613/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616613" }'><img width="300" alt="HUGE HOME SEEKING NEW FAMILY" height="225" title="HUGE HOME SEEKING NEW FAMILY" src="https://media.apnarm.net.au/img/renet/4325/images/4325_16932155_L7043796_0_1479804194_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616613/" class="track"  data-track='{ "label": "ad : 2616613" }'>     16 Glen Eden Drive, Glen Eden 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $575,000
            </span> </span> <p>This spacious and comfortable home has all but one thing.. A family to fill it!

Set on a huge 2400sqm block with expansive ocean views this house has it all.  The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628352/", "content_type": "ad", "label": "SEASCAPE START LIVING THE DREAM !!! Affordable Luxury Beachside Apartment Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628352/", "content_type": "ad", "label": "SEASCAPE START LIVING THE DREAM !!! Affordable Luxury Beachside Apartment Living"}'> <a href="/classifieds/ad/2628352/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628352" }'><img width="300" alt="SEASCAPE START LIVING THE DREAM !!! Affordable Luxury Beachside Apartment Living" height="225" title="SEASCAPE START LIVING THE DREAM !!! Affordable Luxury Beachside Apartment Living" src="https://media.apnarm.net.au/img/renet/4325/images/4325_17059675_L10694929_0_1479800502_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628352/" class="track"  data-track='{ "label": "ad : 2628352" }'>     3/30 BEACH AVENUE, Tannum Sands 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $329,000
            </span> </span> <p>Go to sleep to the sound of the waves on the beach 
Wake up to ocean and island views

Seascape is a secure gated boutique apartment complex comprising of five...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595073/", "content_type": "ad", "label": "THE ULTIMATE IN ACREAGE LIVING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595073/", "content_type": "ad", "label": "THE ULTIMATE IN ACREAGE LIVING"}'> <a href="/classifieds/ad/2595073/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595073" }'><img width="300" alt="THE ULTIMATE IN ACREAGE LIVING" height="225" title="THE ULTIMATE IN ACREAGE LIVING" src="https://media.apnarm.net.au/img/renet/10007452/images/10007452_16355765_L2798665_0_1479790433_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595073/" class="track"  data-track='{ "label": "ad : 2595073" }'>     10 Boundary Road, Beecher 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 8
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,260,000
            </span> </span> <p>Thoughtful design and the finest in finishes epitomises every square inch of this exceptional residence.  This is undoubtedly, one of Gladstone's most exclusive...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615285/", "content_type": "ad", "label": "Looking For A Private Home In A Tranquil Setting With Great Views Of The City?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615285/", "content_type": "ad", "label": "Looking For A Private Home In A Tranquil Setting With Great Views Of The City?"}'> <a href="/classifieds/ad/2615285/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2615285" }'><img width="300" alt="Looking For A Private Home In A Tranquil Setting With Great Views Of The City?" height="225" title="Looking For A Private Home In A Tranquil Setting With Great Views Of The City?" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_16863705_ZVQ7_0_1479787056_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2615285/" class="track"  data-track='{ "label": "ad : 2615285" }'>     72 Gretel Drive, Clinton 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $460,000
            </span> </span> <p>This architecturally designed home would have to be in one of the most sought after residential areas of Gladstone and will be extremely popular with anyone...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593930/", "content_type": "ad", "label": "Looking For Something Special..?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593930/", "content_type": "ad", "label": "Looking For Something Special..?"}'> <a href="/classifieds/ad/2593930/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593930" }'><img width="300" alt="Looking For Something Special..?" height="225" title="Looking For Something Special..?" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_16342425_197YF32_0_1479787048_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593930/" class="track"  data-track='{ "label": "ad : 2593930" }'>     1 Pine Avenue, West Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers...
            </span> </span> <p>If you have been waiting for something special to hit the market then you may want to book your inspection time now, as this home is going to be extremely popular...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566923/", "content_type": "ad", "label": "Owner Moving Overseas - Must Sell!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2566923/", "content_type": "ad", "label": "Owner Moving Overseas - Must Sell!"}'> <a href="/classifieds/ad/2566923/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2566923" }'><img width="300" alt="Owner Moving Overseas - Must Sell!" height="225" title="Owner Moving Overseas - Must Sell!" src="https://media.apnarm.net.au/img/renet/10007422/images/10007422_15966575_196VF32_0_1479787041_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2566923/" class="track"  data-track='{ "label": "ad : 2566923" }'>     10 Herbert Street, Gladstone 4680     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $300,000
            </span> </span> <p>Anyone looking for a charming character home, close to Gladstone's CBD and with Multi-purpose Zoning so that you can run a home business? Well I think I may be...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" title="SUNSHINE Coast home owners expect to earn thousands renting out their homes this Christmas, enough to fund overseas holidays." class="track">How your home can earn you big $$$$ this Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114761/", "content_type": "newsentry", "label": "How your home can earn you big $$$$ this Christmas"}'> <a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449646z1_20161122165315_000gp9dkj8t2-0-vjdlub2gru1nw8kw9n2_ct90x70.jpg" width="90" height="70" alt="A room in this Mount Coolum home is listed for $48 a night on AirBandB" title="A room in this Mount Coolum home is listed for $48 a night on AirBandB" /> </a> <p class="inline-attachment-text ">Home owners earning thousands renting out their homes this Christmas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" title="BREAKING: More than 2000 workers will be employed to build the new $15 million aged care facility at Eastern Heights." class="track">2000 jobs at multi-million dollar Ipswich project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114499/", "content_type": "newsentry", "label": "2000 jobs at multi-million dollar Ipswich project"}'> <a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3556256-ips221116easternheights_ct90x70.jpg" width="90" height="70" alt="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." title="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." /> </a> <p class="inline-attachment-text ">Sub-contractors needed to build $15m aged care facility</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/central-queensland-mine-to-return-dozens-of-homes-/3114363/" title="Dozens of families relocating as mining company looks to offload coal assets in Queensland." class="track">CQ mine to return dozens of homes to State Government</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114363/", "content_type": "newsentry", "label": "CQ mine to return dozens of homes to State Government"}'> <a href="/news/central-queensland-mine-to-return-dozens-of-homes-/3114363/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88444437z1_20161121164656_000gc7dgclr2-0-qqrcsjem9x7rpkbp9n2_ct90x70.jpg" width="90" height="70" alt="UPROOTED: Wesfarmers Curragh has chosen not to renew the lease on 44 Blackwater properties" title="UPROOTED: Wesfarmers Curragh has chosen not to renew the lease on 44 Blackwater properties" /> </a> <p class="inline-attachment-text ">Dozens of families relocating as company offloads coal assets</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" title="A BEACH shack has risen from the ashes of demolition right in the heart of a Sunshine Coast suburb." class="track">Iconic beach shack rises from the ashes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114349/", "content_type": "newsentry", "label": "Iconic beach shack rises from the ashes"}'> <a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88441312z1_20161121162746_000g5rddiqo2-0-jvvsvs4se67ng48p9n2_fct1836x1364x58_ct90x70.jpg" width="90" height="70" alt="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." title="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." /> </a> <p class="inline-attachment-text ">And the iconic 'guitar house' saved for now</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/40000-queenslanders-to-receive-rent-discount/3114069/" title="ABOUT 40,000 tenants across Queensland will have their rent cut by between $5 and $10 a week under changes brought in by the State Government." class="track">40,000 Queenslanders to receive rent discount</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114069/", "content_type": "newsentry", "label": "40,000 Queenslanders to receive rent discount"}'> <a href="/news/40000-queenslanders-to-receive-rent-discount/3114069/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/07/25/9-3381415-mky250716housing1_ct90x70.jpg" width="90" height="70" alt="Housing generic." title="Housing generic." /> </a> <p class="inline-attachment-text ">40,000 tenants across Queensland will have their rent cut</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-gladstoneobserver.adperfect.com">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2283/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/156.8/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Gladstone Newspaper Company Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2331/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Gladstone Observer</h5> <ul class="piped"> <li><a href="/news/" title="Gladstone Local News" class="blue-link track" data-category="Footer">Gladstone News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Gladstone Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.gladstoneobserver.com.au/" title="Gladstone Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/gladstone/gladstone/" title="Gladstone Local Weather Forecast" class="blue-link track" data-category="Footer">Gladstone Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Gladstone" class="blue-link track" data-category="Footer">Jobs in Gladstone</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Gladstone" class="blue-link track" data-category="Footer">Cars for Sale in Gladstone</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Gladstone" class="blue-link track" data-category="Footer">Property listings in Gladstone</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Gladstone</a></li> <li><a href="/classifieds/notices/funeral-notices/" class="blue-link track" data-category="Footer">Obituaries in Gladstone</a></li> <li><a href="/classifieds/personals/" title="Personals for Gladstone" class="blue-link track" data-category="Footer">Personals in Gladstone</a></li> <li><a href="/classifieds/notices/" title="Notices for Gladstone" class="blue-link track" data-category="Footer">Notices in Gladstone</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Gladstone Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/gladstone/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.gladstoneobserver.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Gladstone Observer</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <!-- <li><a href="/aboutus/" title="About Gladstone Observer" class="blue-link track" data-category="Footer">About Us</a></li> --> <li><a href="/contact/" title="Contact Gladstone Observer" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Gladstone Observer Newspaper">Home Delivery</a></li> <li><a href="http://gladstoneobserver.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Gladstone Observere">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Gladstone Observer">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "glo:" + (window.location.pathname === "/" ? "home" : "article:screamingladyelliottearthquakeleftwakeofdestruction:3114882");
s.hier1 = "glo:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "glo";
s.prop4 = "wednesday";
s.prop5 = "08:00";
s.prop6 = "3114882";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ogo";
s.prop11 = "23nov2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/156.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '15',
            name: 'Gladstone Observer',
            domain: 'www.gladstoneobserver.com.au',
            shortdomain: 'gladstoneobserver',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "22", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '13',
                name: 'Gladstone'
            },
            mediaURL: 'https://media.apnarm.net.au/156.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
			chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-101',
            isDebug: false,
            facebook: {
                appID: '142981949047780',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
				viewTagsURL: '/follow/view-subscriptions/tag/',
				viewUsersURL: '/follow/view-subscriptions/user/',
				viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -23.849000,
                "longitude": 151.263000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'GLO',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "gladstoneobserver.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/";
        }else{
            _sf_async_config.path = "/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "79687742707c4da6d0af864f",
   item: {
    objectid: "3114882",
    title: "&#39;Screaming&#39;: Lady Elliott earthquake left wake of destruction",
    text: "The epicentre was about 100km off the coast between Rockhampton and Gladstone.",
    url: "http://gladstoneobserver.com.au/news/screaming-lady-elliott-earthquake-leaves-destructi/3114882/",
    img: "https://media.apnarm.net.au/img/media/images/2016/11/22/b88448825z1_20161122163628_000gp9dkglu3-0-bn64zxetztf848hw9n2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1479851308,
    updated_at: 1479851308,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-101 ID:15--> </body> </html><script>
                        var __uzdbm_a = "8a201203-982b-c4a6-5d7b-b862fdb66291";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    